defekt Balance- Regler beim Mischpult: ?

+A -A
Autor
Beitrag
houseputz
Schaut ab und zu mal vorbei
#1 erstellt: 16. Aug 2013, 00:34
Hallo Zusammen !

Für mein Heimstudio hab ich die Endstufe Alesis RA 150 mit
meinem Mischpult verbunden.
Der Master- Out des Mischpults geht über Chinch in die Enstufe, :
ein Chinch Stecker geht in Channel 1 der Endstufe, der andere in Channel 2.

Endstufe-Rück

Nun drehe ich den Balance-Regler meines Mischpults
maximal nacht rechts: aber ich höre dennoch immer noch etwas auf dem linken Kanal !

Drehe ich In die andere Richtung (links) ist der rechte Kanal - so wies sein sollte -
vollständig zu.

Hab das Chinch-Kabel getauscht: keine Änderung,
hab das Mischpult ausgetauscht: das gleiche !

Vertausche ich die Lautsorecherkabel wechselt auch das Phänomen die Seite.

Ist die Endstufe defekt, oder stimmt was mit der Schaltung des Eingangimpulses nicht, hmmm ?
(balanced/ unbalanced)

Bin über jeden Hinweis dankbar.
Grüsse von houseputz
Zalerion
Inventar
#2 erstellt: 16. Aug 2013, 01:41
Hört sich nach einseitigem Überprechen an. Kommt schonmal vor.

Um die Quelle zu "Orten" solltest du mal nach und nach ausschließen.
Mischpult fällt der Beschreibung nach weg.
Am Mischpult mal ein Kopfhörer anschließen, und schauen, ob auch da das Phänomen gegeben ist. Wenn ja, liegt es vermutlich an der Quelle, wenn nicht, dann an der Endstufe

Hört sich aber stark nach Fehler in der Quelle an.
houseputz
Schaut ab und zu mal vorbei
#3 erstellt: 18. Aug 2013, 17:45
Hallo Zalerion !

Danke für Deine Hilfe !
Hab zwei PCs und einen CD- Player als Quelle laufen lassen,
das Phänomen war bei jeder Quelle vorhanden.
Der Balance-Regler des Mischpults hat auf den Kopfhörer gar keinen Einfluss

Also vermutlich wird es die Endstufe sein ?
Eine Seite der Endstufe ist auch etwas wärmer als die andere,
vielleicht hat das etwas mit dem einseitigen Übersprechen zu tun ?
Naja, da ich ja gerne Stereo höre ist es nicht so tragisch, aber:

Hat das Auswirkungen auf die Ton- Qualität
(meine Ohren sagen: nein, aber ....... ?)

Grrüsse von
houseputz
HiFi_Addicted
Inventar
#4 erstellt: 18. Aug 2013, 18:26
Bridge Mode ist bei er Endstufe ausgeschaltet? Wenn der An ist wird nur der linke Eingang verwendet. Denke mal dass sich die RA-150 in dem Punkt von der RA-500 nicht viel unterscheidet.
Suche:
Das könnte Dich auch interessieren:
Mischpult mit USB-Ausgang
wumer am 11.06.2010  –  Letzte Antwort am 13.06.2010  –  7 Beiträge
Mischpult
domoloko am 13.12.2008  –  Letzte Antwort am 14.12.2008  –  5 Beiträge
Mischpult .
Matsuus am 01.08.2009  –  Letzte Antwort am 11.08.2009  –  10 Beiträge
Home Studio welches Mischpult ? (anfänger)
Chelt am 04.10.2012  –  Letzte Antwort am 05.10.2012  –  3 Beiträge
Sennheiser MD 421 an Mischpult brummt HILFE
elvismann am 27.10.2008  –  Letzte Antwort am 28.10.2008  –  4 Beiträge
Behringer Mischpult: Störgeräusch ("Brummen") bei der Aufnahme
citizendan am 25.02.2009  –  Letzte Antwort am 28.02.2009  –  6 Beiträge
Laptop und Mischpult verbinden brummen bzw rauschen
tomdelonge1975 am 02.05.2009  –  Letzte Antwort am 05.06.2009  –  14 Beiträge
Altes Mikrofon - Kabel defekt? (TD19C)
tip-doppelkeks am 13.02.2011  –  Letzte Antwort am 17.02.2011  –  14 Beiträge
Neues Mic+Neues Mischpult aber komischer MIc eingang
Clicer am 16.11.2007  –  Letzte Antwort am 17.11.2007  –  2 Beiträge
Mixer(Mischpult)!!!!?????
Monzi00 am 10.12.2005  –  Letzte Antwort am 12.12.2005  –  7 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.521 ( Heute: 35 )
  • Neuestes MitgliedFrodo3001
  • Gesamtzahl an Themen1.379.921
  • Gesamtzahl an Beiträgen18.284.321

Hersteller in diesem Thread Widget schließen