Sagem Axium 501 nach Farbradtausch heller Streifen im Bild

+A -A
Autor
Beitrag
hyperion_x
Neuling
#1 erstellt: 29. Aug 2011, 21:32
Hi!

Ich hab bei meinem Sagem 501 das Farbrad getauscht!
Danach hat alles wieder funktioniert, aber 1/6 ist heller und 5/6 sind dunkler! Dazwischen ein Rand!

Wo liegt der Fehler?

Habe Bilder hochgeladen!

Fehler im Bild

2. Foto
Suche:
Das könnte Dich auch interessieren:
Sagem Axium HTD 501 nach Reperatur tot
Zhick am 12.01.2011  –  Letzte Antwort am 13.01.2011  –  4 Beiträge
zum Sagem Axium 501
DLP-Fan am 18.04.2005  –  Letzte Antwort am 23.04.2005  –  4 Beiträge
Sagem Axium HDT 501
christi@n am 04.08.2004  –  Letzte Antwort am 15.11.2007  –  20 Beiträge
Sagem Axium 501 - mainboard defekt?
schani72 am 15.05.2008  –  Letzte Antwort am 24.05.2008  –  11 Beiträge
Frage zu Sagem Axium HDT 501 Wer kann helfen?
Papaska40 am 30.05.2009  –  Letzte Antwort am 08.07.2009  –  2 Beiträge
Hat mein Sagem AXIUM HD-501 HDCP
triblexXx am 23.08.2005  –  Letzte Antwort am 23.08.2006  –  7 Beiträge
Sagem axium 501 - hdcp firmwaremässig nachrüstbar?
schani72 am 13.09.2005  –  Letzte Antwort am 15.09.2005  –  2 Beiträge
Sagem Axium HTD 501 Farbrad pfeift
alexalex am 18.01.2009  –  Letzte Antwort am 14.07.2009  –  11 Beiträge
Sagem HTD 501 Bild flimmert - bald hinüber?
Holldrio am 02.01.2011  –  Letzte Antwort am 13.08.2011  –  7 Beiträge
Sagem Axium 501 Ps3 kein Bild über Yuv und Hdmi
icke1975 am 23.04.2008  –  Letzte Antwort am 24.05.2008  –  5 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 61 )
  • Neuestes MitgliedMalii
  • Gesamtzahl an Themen1.386.648
  • Gesamtzahl an Beiträgen18.410.128

Top Hersteller in Rückprojektoren Widget schließen