auf einmal Audiodeskription an.40CFE4042E

+A -A
Autor
Beitrag
users
Neuling
#1 erstellt: 09. Jan 2018, 19:51
mein tv hat auf einmal seit 10 tagen bei dvbt 2 HD Audiodeskription an zb bei swr
über die taste ton kann ich zwar die ton spur wählen aber beim umschalten wird wieder auf v.i umgestellt....selbst nach Werkseinstellung gleichen Szenario....bin ich zu blöd?? hat das Problem jemand auch?
kommt das Problem vllt vom sender der es ausstrahlt?


40CFE4042E
Suche:
Das könnte Dich auch interessieren:
Sharp Fernseher stürzt ab
wassermelone3 am 29.07.2017  –  Letzte Antwort am 08.08.2017  –  2 Beiträge
Welche Aufkleber sind auf neuem Gerät?
discdogfan am 01.03.2008  –  Letzte Antwort am 18.03.2008  –  11 Beiträge
Sharp TV mit 4 ms
LCD_SHARP am 12.11.2006  –  Letzte Antwort am 14.11.2006  –  5 Beiträge
HD 1 E ?
Vico_Vermeer am 05.07.2007  –  Letzte Antwort am 02.08.2007  –  12 Beiträge
Sharp LC 42DH773
FloydGE am 01.05.2013  –  Letzte Antwort am 02.05.2013  –  2 Beiträge
HIIIIILFE !!! -Sharp LC-46XD1E gelbe Flecken, wirkt wie auf Negativ
Buschmaus am 04.08.2007  –  Letzte Antwort am 08.08.2007  –  4 Beiträge
Kein Signal am HDMI Eingang für Playstation3
Cito69 am 01.06.2007  –  Letzte Antwort am 04.06.2007  –  2 Beiträge
LC-40LX700E Seltsame Nebengeräusche bei Tonwiedergabe bei ATV
Sharpy911 am 17.04.2010  –  Letzte Antwort am 19.04.2010  –  2 Beiträge
Nach umschalten von HDMI(PC) auf ps3 (HDMI) kein Signal mehr?
Nation am 25.05.2009  –  Letzte Antwort am 26.05.2009  –  3 Beiträge
Fernseher zeigt Bild erst nach Strom aus/an
Olel am 07.05.2016  –  Letzte Antwort am 08.05.2016  –  4 Beiträge
Foren Archiv
2018

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.604 ( Heute: 72 )
  • Neuestes MitgliedDagobert_Nostradamus
  • Gesamtzahl an Themen1.412.297
  • Gesamtzahl an Beiträgen18.886.640

Top Hersteller in Sharp Widget schließen