Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Samsung UE40d6500 Ci+ Modul funktioniert nicht - defekt am TV?

+A -A
Autor
Beitrag
Spalf
Neuling
#1 erstellt: 29. Feb 2012, 18:17
Hallo an alle!

Hab seit 2 Wochen meinen Samsung ue40d6500 und die entlschlüsselung der Privaten Sender funktioniert nicht. Hab ziehmlich alles Probiert. Resets(CI+, Fernseher), Updates(1018) alle möglichen Steckrichtungen der Karte und des Moduls. Muss sagen Modul und Karte funktionieren bei einem Kollegen einwandfrei (ue40d5700).

Immer die Meldung:
Anzeige v. Common Interface Diensten nicht möglich. Überprüfen sie das Modul.


Bei Samsung suppert erzählen sie mir immer neue Märchen.
Neueste story war, dass das CI+ Problem bei allen TV´s der 6500 od. D6xx0 ziehmlich präsent ist, und dass die Techniker mit Hochdruck an neuer Firmware arbeiten.

Neue Hinhaltetaktik von Samsung?? Od hat jemand von dem Problem gehört/gelesen?

mfg Spalf
airbaeron
Stammgast
#2 erstellt: 29. Feb 2012, 21:18
Ist das Modul richtig bis zum Einrasten eingesteckt?
Vielleicht sitzt es nicht richtig drin.....
*‹(•¿•)›*
Hat sich gelöscht
#3 erstellt: 29. Feb 2012, 21:37
Das war auch mein Problem meins war falschrum gesteckt und so sollte es sein.
CI  Modul
Spalf
Neuling
#4 erstellt: 29. Feb 2012, 23:18
Nein funktioniert leider auch nicht! Steckrichtung ist bei mir Normal, kann nur in einer Richtung in den Adapter geschoben werden. Sind zwei verschiedene Führungsschlitze links und rechts am Modul.

Werd mal um einens Samsung Techniker betteln, wie manch andere Kunden.
blue_lord
Stammgast
#5 erstellt: 01. Mrz 2012, 20:18
Kommst du ins CI-Menü?
Spalf
Neuling
#6 erstellt: 01. Mrz 2012, 22:15
ja das funktioniert! Über deisen Menüpunkt erkennt er alle Daten des Moduls und der ORF Karte, zeigt aber kein Bild. Das Modul wird ja auch erfolgreich authentifiziert. Nur eben kein Bild.
Mit eingestecktem Modul kann ich nicht mal die freien Sender sehen. Bildschirm bleibt schwarz.
Hab heut nochmals mit Samsung Support telefoniert dass sie, mein Gerät nicht funktioniert. Morgen wirde der TV per pick-up service abgeholt und repariert. Hoff es funktioniert dann,...

mfg
Spaßgesellschaft
Inventar
#7 erstellt: 01. Mrz 2012, 22:31

Spalf schrieb:
Morgen wirde der TV per pick-up service abgeholt und repariert. Hoff es funktioniert dann,...

Dein Problem würde ich eher auf der Seite des Kabel-/Satellitenanbieters einordnen und weniger beim Fernseherhersteller.
Aber vielleicht hast du Glück und es liegt doch am Fernseher.
Sam_Sung88
Ist häufiger hier
#8 erstellt: 04. Apr 2013, 16:08
Ich grab mal diesen Thread aus da ich leider das gleiche Problem wie Spalf habe
Im Keller steht mein UE40D6500 den ich mit dem Diablo Wifi 2.6 betreiben möchte. Wenn ich das Modul in den CI Schacht stecke friert plötzlich das Bild ein und die Meldung "Anzeige v. Common Interface Diensten nicht möglich. Überprüfen sie das Modul." erscheint. Ich komme aber ins CI Menü und kann alle Einstellungen vornehmen! Ein Irdeto Modul und ein Alphacrypt light werden anstandslos erkannt und funktionieren.
Am TV ist die neueste 1024 FW. Ich habs aber auch schon mit der 1013 und 1016 und was es da alles gibt probiert. Werksreset und CI Schacht reset (mute247exit) halfen auch nichts. Gestern spielte ich mit einem Dämpfungsregler herum aber der nützte auch nichts ausser das die Signalstärke abnahm.

Sat Anlage: 80cm schüssel mit Alps BSTE4-101B

Wer kann mir helfen?

Danke
Suche:
Das könnte Dich auch interessieren:
UE40D6500 erkennt CI-Modul nicht mehr
mike008 am 04.08.2013  –  Letzte Antwort am 05.08.2013  –  14 Beiträge
[erledigt] TV Aussetzer - verursacht durch Störquelle/CI-Modul/Defekt?
hajm am 21.01.2016  –  Letzte Antwort am 25.01.2016  –  5 Beiträge
Ci+ Modul Samsung UE46D6500
jhtgf am 13.08.2011  –  Letzte Antwort am 14.08.2011  –  5 Beiträge
Samsung UE40D6500
Flikko1977 am 04.02.2012  –  Letzte Antwort am 15.05.2012  –  25 Beiträge
Samsung UE46ES7090 erkennt HD+/CI+ Modul nicht
chris68nd am 29.12.2012  –  Letzte Antwort am 13.01.2013  –  6 Beiträge
CI+ Modul funktioniert nicht Samsung UE40EH5200
MavraZane am 24.01.2013  –  Letzte Antwort am 26.01.2013  –  7 Beiträge
Samsung 46es8090 ci Modul wird nicht erkannt
melle69 am 16.01.2013  –  Letzte Antwort am 17.01.2013  –  3 Beiträge
CI+Modul wird nicht erkannt - SAMSUNG LED-TV UE50ES6710
thegreat16 am 06.03.2013  –  Letzte Antwort am 08.03.2013  –  13 Beiträge
Funktioniert Unicam CI Modul mit Samsung LCDs?
manni00001 am 15.02.2011  –  Letzte Antwort am 16.01.2012  –  9 Beiträge
SKY CI+ Modul mit Samsung D-Serie
MorpheusXP am 04.04.2015  –  Letzte Antwort am 15.04.2015  –  6 Beiträge

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Samsung
  • Wesc

Forumsstatistik Widget schließen

  • Registrierte Mitglieder799.989 ( Heute: 59 )
  • Neuestes MitgliedNitclod
  • Gesamtzahl an Themen1.332.366
  • Gesamtzahl an Beiträgen17.440.042