Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Ambilight flackert im Standby 32pfl6007k

+A -A
Autor
Beitrag
rbm1
Ist häufiger hier
#1 erstellt: 15. Nov 2012, 12:26
Es wird immer kurioser!!!! Sonntag morgen meinte unser Junior, "der Fernseher spricht mit uns" er meinte das Ambilight damit, das hat bei ausgeschaltetem TV (Standby) im Dunklem geflackert! Ich meinte erst Du spinnst! Aber nein, Kindermund tut Wahrheit kund! Heute morgen habe ich es selber gesehen, TV im Standby gegen 6 Uhr im dunklen und das Ambilight flackert auf! Kann doch nicht sein! Was macht Philips da bloß!! Heute bekomme ich von Amazon ein neues Gerät, weil ich das Schnarren bemängelt habe, schaun wir mal wie sich der Verhält! Aber das das Gerät von alleine anfängt vom Ambilight her zu flackern geht auch gar nicht!
burnhoven
Inventar
#2 erstellt: 15. Nov 2012, 17:42
Noch nie was von "wake up light" gehört?

Ne, könnte was mit der automatischen Aktualisierung der Sender zu tun haben, wenn es morgens um 6 Uhr passiert. Aber natürlich sollte dies wohl nicht sein. Hoffe, du hast mit dem 2. TV mehr glück.
Steffen_Bühler
Stammgast
#3 erstellt: 15. Nov 2012, 18:26

burnhoven schrieb:
Ne, könnte was mit der automatischen Aktualisierung der Sender zu tun haben, wenn es morgens um 6 Uhr passiert.


Dann geht aber nicht das Ambilight an (und flackert auch nicht), sondern die Backlight-LEDs leuchten für ziemlich exakt 5 Minuten und gehen dann brav wieder aus. Zumindest bei meinem 7605 ist das der Fall.

Viele Grüße
Steffen
rbm1
Ist häufiger hier
#4 erstellt: 15. Nov 2012, 18:39
@burnhoven

die automatische Senderaktualisierung habe ich ausgeschaltet, das passiert außerdem um 4 Uhr

Sollte aber Ambilight gewesen sein, da es seitlich nach hinten abstrahlend geblitzt hat!

Oh Oh, wenn ich im Philips-Suppoert Forum so mitlese, hätte ich mal nen Samsung gekauft


[Beitrag von rbm1 am 15. Nov 2012, 18:41 bearbeitet]
burnhoven
Inventar
#5 erstellt: 15. Nov 2012, 18:40
Im Idealfall geht gar nichts an. Ich sagte aber auch nicht, dass es normal ist, es könnte aber einen Zusammenhang haben.
burnhoven
Inventar
#6 erstellt: 15. Nov 2012, 18:48

rbm1 schrieb:
die automatische Senderaktualisierung habe ich ausgeschaltet, das passiert außerdem um 4 Uhr
Sollte aber Ambilight gewesen sein, da es seitlich nach hinten abstrahlend geblitzt hat!

Um 4Uhr? Dann habe sie das wohl mal vorverlegt...naja, meine Info mit 6 Uhr ist auch schon einige Jahre alt...



rbm1 schrieb:
Oh Oh, wenn ich im Philips-Suppoert Forum so mitlese, hätte ich mal nen Samsung gekauft

Perfekt sind die Gerät wohl noch nicht. Vergiss aber bitte nicht, dass sich zum Einen meist nur unzufriedene Kunden melden und zum Anderen sich in einem offiziellen Marken-Forum natürlich alles an einem Ort sammelt.


[Beitrag von burnhoven am 15. Nov 2012, 18:48 bearbeitet]
rbm1
Ist häufiger hier
#7 erstellt: 15. Nov 2012, 18:50
So, UPS ist gerade vor gefahren, hat den neuen gebracht! Freu Schaun wir mal da, wie es mit dem Ton und der Vibrierenden Serviceklappe ist! Jedenfalls waren schon mal keine Löcher im Karton auf der Panelseite
Bauwoche 1236 ist 10 Wochen Später wie der erste! Erstmal klimatisieren lassen das Teil!

Ok, ich habe ja noch Hoffnung, mit meinen 42pfl7666K, den ich Anfang des Jahres gekauft habe, bin ich ja auch eigentlich sehr zufrieden! Und ich bin eigentlich eher pingelig!

So, habe eben nochmal wegen der Senderaktualisierung geschaut: Beim Sattunter Teil (den ich benutze) steht 4 Uhr, beim DVBT steht 6 Uhr!

Gruß rbm


[Beitrag von rbm1 am 15. Nov 2012, 18:55 bearbeitet]
nemesiz
Stammgast
#8 erstellt: 16. Nov 2012, 21:52
Also ich habe das nochmal beobachtet.

Meiner leuchtet relativ regelmäßig und ich SCHWÖRE, das sind Zeiten wo der TV zwar aus ist aber im Normalfall etwas kommt wo er auch eingeschaltet wird.


Jetzt nicht unbedingt täglich aber ist so.

Heut war er aus und kurz vor Gallileo (was meist an ist) war es wieder
Heute morgen, kurz vor knapp war es auch, meist die Zeit wo die Kids anfangen ihr Calliou zu schaun
usw. usw.

So kurz vor 20:15 +-5min passiert das auch die letzte Zeit

Ich tippe immer noch auf die Schnellstartfunktion die ne Macke hat.
burnhoven
Inventar
#9 erstellt: 17. Nov 2012, 02:37

nemesiz schrieb:
Ich tippe immer noch auf die Schnellstartfunktion die ne Macke hat.


So wie du dies beschreibst, könnte es durchaus etwas mit dem Schnellstart zu tun haben. Er steht bei die auf automatisch? Zu Testzwecken deaktiviert hast du ihn aber noch nie?
nemesiz
Stammgast
#10 erstellt: 17. Nov 2012, 10:21
nein noch nicht, so störend finde ich es aktuell auch nicht.

wird ich aber mal tun denn bald habe ich wieder meinen Sohn zu besuch und der Schläft im Wohnzimmer, da kann sich das schon als nervig gestalten.

PS: laut Berichten bringt das aber nichts, wobei es berichte gibt dass es dann doch irgendwann ging.
Ich denke sowieso dass die Software ne Macke hat, ich habe z.B. das Problem bei WLAN dass bei mir "immer" wieder die alten WLAN Daten auftauchen, also auch wenn der TV per LAN online war oder ich was anderes eingegeben habe, irgendwann sind wieder die "ERSTEN EINGEGEBENEN" Wlan Daten vorhanden.

Als ob er die sich wie von Geisterhand nach 1-2 Tagen wieder aus irgend einem Speicher holt.
burnhoven
Inventar
#11 erstellt: 17. Nov 2012, 11:24

nemesiz schrieb:
Ich denke sowieso dass die Software ne Macke hat, ich habe z.B. das Problem bei WLAN dass bei mir "immer" wieder die alten WLAN Daten auftauchen, also auch wenn der TV per LAN online war oder ich was anderes eingegeben habe, irgendwann sind wieder die "ERSTEN EINGEGEBENEN" Wlan Daten vorhanden.

Als ob er die sich wie von Geisterhand nach 1-2 Tagen wieder aus irgend einem Speicher holt.


Da könne vielleicht das löschen des NET TV Speichers oder sonst das Zurücksetzen des TVs etwas nützen.
Vor dem Zurücksetzten könntest du die Sender auf einen USB-Stick auslesen, um Zeit zu sparen.
nemesiz
Stammgast
#12 erstellt: 17. Nov 2012, 15:23
NEIN!

Klares NEIN!

Das Zurücksetzen sowie der WERKSreset wirken sich nicht auf den Netwerk Teil der TVs aus.
Das habe ich so erlebt, das hat mir der Support bestätigt.

Hirnrissig wenn man mich frägt.
Umgehen kann man das durch das Service Menü und nur hiermit, denn nur hiermit ist ein ECHTER Werksreset möglich.

Wieso man sich für so ein Vorgehen entschied ist unverständlich und man hat mir bis heute nicht darauf geantwortet.

TV per WLAN einbinden,
so, nun sind die WLAN-Eingaben nicht löschbar !!!

Man kann diese "sozusagen" löschen wenn man den TV per LAN Verbindet.

Trennt man aber LAN (ok mag sein dass das jetzt nur 2 Firmwares, nur den 9707 oder nur mein Gerät betrifft, leider gabs dazu keine genaue Aussage) nun trennt und den TV einfach so lässt, ja dann steht er irgendwann wieder im WLAN mit seinen Logindaten.

Laut Support Forum ist das eben so, es gibt keine Möglichkeit eingetragene WLAN Verbindungen (also z.b den KEY) per "normalem" Menü zu resetten bzw. zu löschen.

Ich finde es komisch, aber nunja *G*, da gibt es ja noch mehr was ich komisch finde (mal auf meinen versehendlichen Thread verweis).

PS: Ist aber hier nicht Thema. Kann mir aber vorstellen dass es da einfach einen Speicherbereich gibt den man nicht richtig gelöscht bekommt, so wie mit dem Schnellstart wo man "laut Forum" mehrmals deaktivieren muss bis das mit Ambilight dann aufhört (wenn es denn wirklich was damit zu tun hat).
burnhoven
Inventar
#13 erstellt: 17. Nov 2012, 15:37
Ich behaupte nicht, dass alles perfekt oder logisch ist. Aber hast du es selbst schon mal mit dem Zurücksetzen versucht (egal wer was gesagt hat)?
nemesiz
Stammgast
#14 erstellt: 18. Nov 2012, 16:07

nemesiz schrieb:
Das Zurücksetzen sowie der WERKSreset wirken sich nicht auf den Netwerk Teil der TVs aus.
Das habe ich so erlebt, das hat mir der Support bestätigt.


Leider leider, deswegen bin ich ja heilfroh einen neuen zu bekommen, den werde ich erstmal nicht ins WLAN einbinden da ich nicht weiss ob die Problematik (Trennt sich von AVM Box ständig) an der FW der Box liegt oder am TV und ich echt genervt bin von dem was dadurch passiert (mehrmals täglich kommt ein Screen mit "VERBINDUNG.......").
burnhoven
Inventar
#15 erstellt: 18. Nov 2012, 16:43
Na dann wünsche ich euch Beiden viel Glück mit den Austausch-Geräten....da scheint sich ja ein Trend abzuzeichnen.
Suche:
Das könnte Dich auch interessieren:
[Philips 2014] Alles über die 8109/8159/8209er (FHD), 8809er (UHD) und 8909er (UHD Curved) TV-Serien
Hilfe,kein 3D Empfang beim PFL 8605 K/02
Fernseher neu einrichten ohne Festplatte zu formatieren - wie?
Pfl 6188 Bildeinstellung
Blu-Ray Player mit Fernseher per HDMI
48pfk6609/12 leichter Tunnelblick
Philips 55PFL7606K probleme mit Externen HDD s
Bildschirm Spiegeln mit Philips 42pfl6057k/12, Sony Xperia Z1
Fernbedienung für Philips 32PFL7605H/12
Fernseher nach lautem Knall kaputt

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Philips

Forumsstatistik Widget schließen

  • Registrierte Mitglieder743.191 ( Heute: 57 )
  • Neuestes MitgliedStirnacken
  • Gesamtzahl an Themen1.219.605
  • Gesamtzahl an Beiträgen15.479.752