HK AVR-4550 + Yamaha CDR-HD1300 + Optisches Kabel

+A -A
Autor
Beitrag
DerRabe
Schaut ab und zu mal vorbei
#1 erstellt: 21. Mrz 2004, 15:56
Hallo!
Habe meinen HK-Verstärker und den CD-Rekorder mit einem optischen Kabel verbunden. Nun passiert es schonmal, daß die ersten 3 bis 4 Sekunden eines Songs die Lautsprecheranzeige des Verstärkers blinkt und erst nach dieser Zeit Musik zu hören ist. Ist das normal bei digitaler Übertragung ? Weil bei den Cinch-Verbindungen das Problem nicht besteht.
snark
Inventar
#2 erstellt: 21. Mrz 2004, 16:12
Hi,

ich habe den gleichen Verstärker und einen Technics CD-Player, der ebenfalls optisch angeschlossen ist.
Nichts blinkt beim Liedanfang..

Hast Du irgendwelche Einstellungs-Optionen am CD-Player ?

so long
snark
DerRabe
Schaut ab und zu mal vorbei
#3 erstellt: 21. Mrz 2004, 18:23
Wie ist es denn bei Dir, wenn Du beide Geräte einfach nur anschaltest ohne daß jetzt Daten fließen ?
Weil sowohl beim DVD-Player (coaxial) als auch beim CD-Rekorder (optisch) blinken bei mir die Zeichen der Frontlautsprecher L und R. Beim HK muss ich ja die Quelle einstellen, ob´s von optisch,analog oder coaxial kommt. Aber beim Player habe ich doch denke ich mal keine Einstellmöglichkeiten.
snark
Inventar
#4 erstellt: 21. Mrz 2004, 18:28

Wie ist es denn bei Dir, wenn Du beide Geräte einfach nur anschaltest ohne daß jetzt Daten fließen ?


Dann blinken beim Verstärker die 2 Frontkanäle. Ebenso wenn ich jetzt den CD-Player starte. Aber nach dem ersten Lied blinkt garnix mehr, dann bleibt die Zweikanalanzeige einfach dauerhaft an.

so long
snark
DerRabe
Schaut ab und zu mal vorbei
#5 erstellt: 21. Mrz 2004, 22:08
Ja, NACH dem ersten Lied. Das genau ist mein Problem. Wenn´s einmal läuft und die Abstände zwischen den Songs nicht allzu groß sind, ist´s bei mir auch ok. Aber beim ersten Song vergehen meist erst 3 Sekunden, bis der Verstärker ein Zeichen bekommt. Und eben wenn die Abstände zwischen den Songs recht lang sind. Hatte wohl etwas voreilig den Thread eröffnet ohne genau zu sagen, wann die Probleme auftreten. Aber da werde ich wohl mit leben müssen so wie´s aussieht.
Suche:
Das könnte Dich auch interessieren:
Yamaha CDR-HD1300 RS-232 Schnittstelle
sothoth am 20.01.2005  –  Letzte Antwort am 21.01.2005  –  3 Beiträge
CD Recorder - Probleme bei der CDR Erkennung bei Yamaha HD1300
ReinhardW am 23.07.2006  –  Letzte Antwort am 20.02.2007  –  9 Beiträge
Yamaha HD1300 Problem - Laser reinigen hilft nicht
ReinhardW am 20.02.2007  –  Letzte Antwort am 22.02.2007  –  4 Beiträge
HK CDR-30 Aufnahmen
geier15 am 29.08.2003  –  Letzte Antwort am 08.09.2003  –  10 Beiträge
Yamaha CDR HD-1300
KlangOhr am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  2 Beiträge
Yamaha CDR-HD1500
Hudoesit am 18.12.2005  –  Letzte Antwort am 28.12.2005  –  2 Beiträge
YAMAHA CDr 1000, Erfahrungen ?
killnoizer am 18.02.2013  –  Letzte Antwort am 24.06.2013  –  2 Beiträge
Yamaha CDR HD1500 neue Platte
Heiliger_Grossinquisitor am 04.10.2005  –  Letzte Antwort am 07.10.2005  –  2 Beiträge
Yamaha CDR-HD 1000 Tuning
scheiss_technik am 04.03.2007  –  Letzte Antwort am 23.05.2016  –  15 Beiträge
Yamaha CDR-HD1500 macht Probleme
nurmusik am 24.06.2012  –  Letzte Antwort am 02.07.2012  –  4 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.389 ( Heute: 32 )
  • Neuestes Mitgliedstinkerlein5
  • Gesamtzahl an Themen1.420.224
  • Gesamtzahl an Beiträgen19.041.215

Hersteller in diesem Thread Widget schließen