Rosa "Blitzer" beim Einschalten des Samsung BD-C5300

+A -A
Autor
Beitrag
kickit666
Ist häufiger hier
#1 erstellt: 02. Mrz 2011, 13:45
Moin an alle,

seit gestern habe ich den Samsung BD-C5300 Player.
Ein Freund von mir hat den gleichen, daher weiß ich von der Qualität usw Beschied und war auch zufrieden.

Wenn mein Player läuft, bin ich auch sehr zufrieden, denn er läuft gut und macht ein gutes Bild.

Jedoch bin ich ein wenig skeptisch, weil er beim Einschalten sehr lange braucht (bis 20 Sekunden) bis das Menü einer DVD erscheint. Davor sieht man im Wechsel schwarzes Bild - Samsung-PlayerMenü- Rosa Bild- Samsung- Playermenü - Schwarzbild.

Besonders verwundert mich das Rosa Bild das kurz aufblitzt.
Ich könnte natürlich zufriden sein weil im Betrieb alles super läuft, jedoch haben diese Rosa-Bilder in der Vergangenheit bei mir immer auf schlechte Verbindung hingedeutet (natürlich überprüft, Kabel neu).

Kann jemand da was aus Erfahrung zu sagen, ob und warum der Player so lange braucht. Ist es die Aynet-Verbindung die aufgebaut wird?

Danke ...
Suche:
Das könnte Dich auch interessieren:
Samsung BD-C5300 PROBLEM!!!
Maurinho am 28.01.2011  –  Letzte Antwort am 30.12.2011  –  4 Beiträge
Samsung BD-C5300 keine Uhrzeitanzeige?
SendPj am 10.02.2011  –  Letzte Antwort am 12.02.2011  –  6 Beiträge
Erfahrungen mit BD-C5300
GrafKokZ am 27.05.2010  –  Letzte Antwort am 28.05.2010  –  4 Beiträge
Fragen zu SAMSUNG BD-C5300?
paparas am 21.06.2010  –  Letzte Antwort am 23.12.2010  –  3 Beiträge
Samsung BD-C5300, benötige Hilfe
mirage81 am 30.12.2010  –  Letzte Antwort am 30.12.2010  –  3 Beiträge
Samsung BD-C5300 klackt immer
hessenbub am 24.01.2011  –  Letzte Antwort am 26.01.2011  –  7 Beiträge
Samsund BD-C5300 nicht Heimnetzfähig?
KGHarle am 15.08.2010  –  Letzte Antwort am 31.12.2010  –  7 Beiträge
Samsung BD C5300 macht nervige Laufgeräusche
marqus am 03.04.2011  –  Letzte Antwort am 03.04.2011  –  4 Beiträge
Zusammenspiel Samsung BD C5300 und LG PK950
marqus am 05.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
HDD Probleme am BD-C5300
stein.m am 28.06.2010  –  Letzte Antwort am 29.06.2010  –  5 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 28 )
  • Neuestes MitgliedAhmed_Aguemad_
  • Gesamtzahl an Themen1.412.493
  • Gesamtzahl an Beiträgen18.890.564

Hersteller in diesem Thread Widget schließen