Sony bdp s-780 Problem mit Kopfhörer

+A -A
Autor
Beitrag
Jonahsnow2
Schaut ab und zu mal vorbei
#1 erstellt: 05. Jan 2013, 20:45
Moin,
ich habe kürzlich einen neuen Kopfhörer erworben und diesen an einen AV-Receiver (HK AVR 360) angeschlossen. Der Sony BR-Player ist über HDMI angeschlossen. Wenn ich nun den Kopfhörer an den Receiver anschließe und über den BR-Player eine Audio-CD höre, höre ich hauptsächlich in der linken Ohrmuschel die Stimmen der Interpreten: Erster Gedanke war ein defekter Kopfhörer. Aber sowohl am ipod als auch an einer anderen Anlage funktioniert der Kopfhörer optimal. (Ggf. könnte auch der AV-Receiver verantwortlich sein.) Als ich beim BR-Player beim DTS Sound auf Cinema umgestellt habe, war der gleiche Effekt allerdings in der rechten Ohrmuschel.Ich habe jetzt schon alle Einstellungen verändert. Mir fällt nichts mehr ein, was ich ausprobieren könnte. Gibt es einen Tipp?
Gruss
Jonahsnow
langsaam1
Inventar
#2 erstellt: 05. Jan 2013, 21:30
- merkwürdiges verhalten, folgendes NUR für Audio-CD Test einstellen (alte Werte notieren!):
Ton: HDMI - PCM / BD Mix - aus / DTSneo - aus / Raumklang - Stereo
Jonahsnow2
Schaut ab und zu mal vorbei
#3 erstellt: 08. Jan 2013, 21:29
Danke für die schnelle Rückantwort. Leider bleibt das Problem weiter bestehen. Gibt es noch einen anderen Tipp?
tester12
Inventar
#4 erstellt: 08. Jan 2013, 23:47
Tippe auf ein Problem des AVR mit der KH-Buchse.
Sollte kein allzu großes Thema sein.
Jonahsnow2
Schaut ab und zu mal vorbei
#5 erstellt: 09. Jan 2013, 09:31
Könnte sicherlich sein, dass die KH-Buchse das Problem ist, allerdings funktioniert diese problemlos mit dem integrierten Radio.
langsaam1
Inventar
#6 erstellt: 11. Jan 2013, 01:16
- welcher Tonmodus ist im Receiver gewählt? 2 CH Stereo sollte gewählt sein, siehe kurz BDA Seite 34
- wie ich gerade sehe ist die Buchse auch für das Einmessmikro angedacht, nicht das sich der Receiver irrtümlich in diesem Modus befindet?


[Beitrag von langsaam1 am 11. Jan 2013, 01:16 bearbeitet]
Jonahsnow2
Schaut ab und zu mal vorbei
#7 erstellt: 11. Jan 2013, 12:42
Den richtigen Tonmodus habe ich gewählt. Allerdings habe ich jetzt festgestellt, dass die Wiedergabe über Kopfhörer richtig funktioniert, wenn ich den Audiobereich des BR-Players über die analogen Cinchanschlüsse verbinde.
Suche:
Das könnte Dich auch interessieren:
Problem mit SONY BDP S 780 und Amazon Prime
Rollertoaster am 17.09.2015  –  Letzte Antwort am 18.09.2015  –  2 Beiträge
Problem Sony Bdp S6500
skill am 14.11.2015  –  Letzte Antwort am 11.12.2015  –  3 Beiträge
Sony BDP 780 spielt an Bravia HX825 kein 3D ab
paxter am 19.10.2011  –  Letzte Antwort am 23.10.2011  –  2 Beiträge
Sony BDP S 360
chipito am 02.07.2009  –  Letzte Antwort am 17.10.2009  –  11 Beiträge
SONY BDP - S 5100
Alderan2004 am 03.05.2013  –  Letzte Antwort am 30.07.2013  –  2 Beiträge
Problem/Frage zum Sony BDP S-350
BobderBraumeister am 31.01.2009  –  Letzte Antwort am 31.01.2009  –  5 Beiträge
Sony BDP-S 6700 Toneinstellungen
maenni am 04.08.2016  –  Letzte Antwort am 14.09.2017  –  14 Beiträge
sony bdp-s 360 ton problem
poecki am 06.01.2010  –  Letzte Antwort am 10.02.2011  –  4 Beiträge
Sony BDP-S 4100 thread
7benson7 am 12.05.2013  –  Letzte Antwort am 23.02.2014  –  8 Beiträge
Lüftergeräusch Sony BDP-S 300
m_schlonz am 18.10.2007  –  Letzte Antwort am 18.10.2007  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 25 )
  • Neuestes MitgliedElin
  • Gesamtzahl an Themen1.412.339
  • Gesamtzahl an Beiträgen18.887.346

Hersteller in diesem Thread Widget schließen