Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Phillips 5000 serie kein Kabelempfang Sat1

+A -A
Autor
Beitrag
jörn911
Neuling
#1 erstellt: 12. Feb 2012, 14:12
Hallo,Ich habe ein Problem mit meinem neuen Phllips 5000 LED.
Ich habe den Fernseher an mein Kabelnetz angeschlossen,kann aber nur Sender
wie ARTE,ARD und ZDF empfangen.
Bei Sendern wie Pro 7,RTL und Sat.1 zeigt er "kein Signal.
hgdo
Moderator
#2 erstellt: 12. Feb 2012, 14:54
Bei welchem Kabelnetzprovider bist du?

Hast du ein CI(+)-Modul und eine Smartcard für die grundverschlüsselten privaten Sender?
jörn911
Neuling
#3 erstellt: 12. Feb 2012, 15:10
Mein Kabelprovider heißt Kabel Deutschland.
Habe kein CI Modul und auch keine Smart Card.
Hatte vorher einen Röhrenfernseher da hat alles wunderbar funktioniert.
Danke für die Antwort.
dialektik
Inventar
#4 erstellt: 12. Feb 2012, 15:22

Hatte vorher einen Röhrenfernseher


Auch der neue TV kann die Werbesender analog ohne Verschlüsselung empfangen.

Wenn Du Werbung aber digital sehen willst, braucht es Abo mit Smartcard + Modul für den TV.
Suche:
Das könnte Dich auch interessieren:
Verschoben: Nur 12 Sender beim Kabel Empfang?
Schlechtes bis kein Bild bei SkySportNews HD und Sky BuliHD
DVB-C Empfangsstörung (seit Analogabschaltung?)
Frage zu meiner Verkabelung.
Kein Sky-Empfang über Alphacrypt
Kabel Hausverstärker Axing einstellungs hilfe
Kabel für Unitymedia Recorder zu kurz
Aufbau Kabel-TV mit 8 Anschlüssen
Alphacrypt Unitimedia UM02 - Plötzlich dunkel - Bitte um Hilfe
Falsche Antennendose!

Anzeige

Top Hersteller in Kabel (analog, DVB-C) Widget schließen

  • Vu+
  • Technisat
  • Humax
  • Selfsat
  • Thomson
  • Philips
  • Kathrein
  • Samsung
  • Edision

Forumsstatistik Widget schließen

  • Registrierte Mitglieder770.479 ( Heute: 4 )
  • Neuestes Mitgliedkeppi2456
  • Gesamtzahl an Themen1.274.698
  • Gesamtzahl an Beiträgen16.424.122