RöhrenTV "Profil Plus", Bildformat lässt sich nicht speichern

+A -A
Autor
Beitrag
Nikita08
Neuling
#1 erstellt: 21. Dez 2008, 16:08
Hallo,
mein Vater hat einen Loewe Röhrenfernseher (4:3) der Serie Love oder so ähnlich. Er sieht aus wie mein Profil Plus 3572Z nur ist das Gehäuse aus braunem Dekor. Der TV hängt an einem digitalen Sat-Receiver.

Problem:
Bei meinem Vater seinem Fernseher war irgendetwas intern kaputt, so dass das Fernsehbild verzerrt dargestellt wurde. Das Bild war praktisch in horizontaler Richtung über den Rand der Mattscheibe rausgezoomt. Der Fernseher wurde von einem Techniker aus dem Bekanntenkreis repariert, hat aber nun folgendes Problem:

Die Bildformat Einstellung ist beim Einschalten immer auf extended 16:9, so dass oben und unten dicke, schwarze Balken im Bild zu sehen sind. Man kann nun im Bildmenü oder über die dunkelgrüne runde Taste auf der Fernbedienung das Bildformat auf 4:3 umstellen, und es sieht wieder schön aus. Nur speichern kann man diese Einstellung nicht. Nach jedem Aus- und Einschalten ist der Fernseher wieder auf ext. 16:9 gestellt.

Die Loewe Hotline sagt, man kann im normalen Einstellmenü nur Zahlenwerte speichern, das Bildformat hänge jedoch vom Signal ab.

Im Servicemenü habe ich keine dies betreffende Einstellmöglichkeit gefunden.

Hat jemand von euch Ahnung, wie es dazu kommen konnte, und wie man das Problem beheben könnte? Der Bekannte, welcher den Fernseher repariert hat ist auch erstmal ratlos...

Grüße
Nikita
Pretch
Hat sich gelöscht
#2 erstellt: 21. Dez 2008, 17:23
Ist dem beim Satreceiver das richtige Ausgabeformat eingestellt?
Nikita08
Neuling
#3 erstellt: 21. Dez 2008, 17:49
Das kann ich nicht sicher sagen, ich gehe jedoch davon aus, dass an dem Gerät während der Reparatur des Fernsehers nichts verändert wurde.
doctor-digital
Hat sich gelöscht
#4 erstellt: 22. Dez 2008, 10:40
meines wissens kann ein CRT das 16:9 NICHT dauerhaft speichern...
Suche:
Das könnte Dich auch interessieren:
Bildformat, mal wieder
christophamdell am 29.06.2008  –  Letzte Antwort am 29.06.2008  –  18 Beiträge
Probleme mit Loewe Profil Bild
ben-hund am 13.07.2009  –  Letzte Antwort am 13.07.2009  –  3 Beiträge
Loewe Profil 3572Z schaltet sich aus
audifan89 am 22.12.2009  –  Letzte Antwort am 07.01.2010  –  4 Beiträge
Xelos, Defekt beim Bildformat
wandervogel am 21.12.2007  –  Letzte Antwort am 26.12.2007  –  16 Beiträge
Connect und Bildformat
roadRuNNeR] am 16.01.2009  –  Letzte Antwort am 16.01.2009  –  7 Beiträge
Connect 37 FullHD Bildformat Frage
christophamdell am 06.01.2008  –  Letzte Antwort am 07.01.2008  –  12 Beiträge
Xelos - Probleme mit dem Bildformat
x230 am 21.06.2008  –  Letzte Antwort am 23.06.2008  –  9 Beiträge
Probleme bei Connect 37 mit Bildformat
privat66 am 14.08.2009  –  Letzte Antwort am 19.08.2009  –  8 Beiträge
Connect und Bildformat die 2te
roadRuNNeR] am 20.01.2009  –  Letzte Antwort am 21.01.2009  –  4 Beiträge
Gerät lässt sich nicht mehr einschalten
Xenix am 13.11.2009  –  Letzte Antwort am 21.11.2009  –  3 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.279 ( Heute: 32 )
  • Neuestes MitgliedMischiko
  • Gesamtzahl an Themen1.535.283
  • Gesamtzahl an Beiträgen21.212.191

Top Hersteller in Loewe Widget schließen