Loewe Art 40 lässt sich nicht einschalten! (LED blinkt)

+A -A
Autor
Beitrag
loewenoob
Neuling
#1 erstellt: 10. Jul 2014, 23:21
Ich habe folgendes Problem mit meinem neuen Loewe Art 40:

Habe ihn heute bekommen und angeschlossen, seit dem blinkt die Led (weiß) und er lässt sich nicht einschalten. In der Anleitung steht pulsierende weiße Led = TV Gerät startet, aber es tut sich einfach nichts.

Wenn man auf der Fernbedienung drückt blinkt die Led kurz noch schneller aber der TV geht nicht an.

Wenn mir jemand weiter helfen kann wäre ich sehr dankbar, bin schon sehr verzweifelt habe mich so auf den Fernseher gefreut.

Überlege und google schon seit Stunden bin über jede Hilfe froh.


[Beitrag von loewenoob am 10. Jul 2014, 23:26 bearbeitet]
katsud
Stammgast
#2 erstellt: 11. Jul 2014, 06:01
Vielleicht zu banal, aber schalte ihn am Netzschalter aus, zieh nochmal für 5 Minuten den Stecker und mach das Ding stromlos. Danach Stecker rein, am Netzschalter einschalten, 3 Minuten warten und dann an der Fernbedienung anschalten...

Gruß

Martin
loewenoob
Neuling
#3 erstellt: 11. Jul 2014, 13:30
Habe ihn nach einiger Zeit anbekommen, wie weiss ich allerdings selber nicht mal.
Drücken auf der Fernbedienung hat nichts gebracht, also habe ich den Knopf vorne wie wild gedrückt, nach einiger Zeit ging er an und lief auch durchgängig bis ich ihn wieder ausgeschaltet habe. Die Lampe war grün und als ich ausgeschaltet habe war auch die weiße Leuchte durchgängig am leuchten für standby, aber als ich wieder einschalten wollte wieder das gleiche Problem leuchte blinkt aber nichts tut sich.


Jetzt habe ich das gleiche Problem wieder, wenn man ihn einschaltet blinkt die Leuchte nur und egal was man drückt er geht nicht an.

Stecker ziehen hat nichts gebracht wenn ich den Powerschalter umlege ist die LED gleich wieder am blinken. Kann mir nicht erklären warum wenn ich einschalte der Leuchte immer schon blinkt und nicht standby anzeigt.

Überleg echt jetzt den Support anzurufen, aber habe leider grad kein Festnetz.

Danke schon mal für die Hilfe
christophamdell
Inventar
#4 erstellt: 11. Jul 2014, 14:28
Das is nix für den Support sondern für den Service....
olli-moe
Stammgast
#5 erstellt: 12. Jul 2014, 23:44
Dachte Loewe wird immer geliefert und auch aufgestellt.
christophamdell
Inventar
#6 erstellt: 13. Jul 2014, 08:09
Kommt die Absprache drauf an. Wenn er geklaut is muss mans eh selbst
olli-moe
Stammgast
#7 erstellt: 13. Jul 2014, 08:53
Suche:
Das könnte Dich auch interessieren:
Loewe Art 40 - Probleme mit streaming Providern
HeinrichHifi am 26.08.2015  –  Letzte Antwort am 14.10.2015  –  5 Beiträge
Erfahrungsbericht LOEWE ART LED
Sebastian321 am 14.12.2010  –  Letzte Antwort am 11.09.2011  –  46 Beiträge
Loewe Art 40 Led Dr empfohlene Bildeinstellung ?
richard_löwenherz am 12.03.2011  –  Letzte Antwort am 18.03.2011  –  3 Beiträge
Werkseinstellungen Loewe Art 32 LED
kewljoe am 25.09.2012  –  Letzte Antwort am 25.09.2012  –  3 Beiträge
Loewe Art 40 Probleme Fernbedienung
anfenger am 25.01.2014  –  Letzte Antwort am 27.01.2014  –  3 Beiträge
TV Kauf ----Loewe Art 42 SL oder Loewe Art 40 LED 200?
Achim23 am 30.11.2010  –  Letzte Antwort am 13.12.2010  –  10 Beiträge
Gerät lässt sich nicht mehr einschalten
Xenix am 13.11.2009  –  Letzte Antwort am 21.11.2009  –  3 Beiträge
Loewe Connect 40 LED Videoformat
U.schwarz am 31.12.2010  –  Letzte Antwort am 03.01.2011  –  3 Beiträge
Grüne LED blinkt.
Fordscorpio2 am 03.09.2010  –  Letzte Antwort am 03.09.2010  –  3 Beiträge
LOEWE 40 Selection LED + Lautsprecher
N3GRO am 01.01.2011  –  Letzte Antwort am 03.01.2011  –  8 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder852.880 ( Heute: 50 )
  • Neuestes Mitgliedprivate_Jukebox
  • Gesamtzahl an Themen1.422.853
  • Gesamtzahl an Beiträgen19.089.225

Hersteller in diesem Thread Widget schließen