Probleme bei Sky Empfang mit Loewe Indi 40

+A -A
Autor
Beitrag
mhaged
Neuling
#1 erstellt: 12. Dez 2010, 21:28
Hallo liebe Forengemeinde,

ich habe seid gestern ein Sky Abo und habe Probleme mit dem Empfang. In unregelmäßigen Abständen (ca. alle 5-10 Minuten) bleibt das Bild stehen. Unabhängig von den Sendern, auch unabhängig von HD oder nicht HD. Wenn ich dann kurz umschalte und wieder zurück schalte geht es wieder. Bei mit dem DR Rekorder aufgenommene Filmen ist es genauso. Das Bild bleibt stehen, Film gestoppt und wieder auf Start, dann läuft es wieder. Kennt jemand das Problem? Folgendes nutze ich:

-Loewe individual 40 compose Full HD+ (2 Jahre alt)
-Alphacrypt light 1.19
-Sky Vollabo

Danke für Eure Hilfe

MH
Ivan1960
Stammgast
#2 erstellt: 13. Dez 2010, 13:37
Hallo,
Kabel oder SAT?
Bei SAT habe ich keine Ahnung.
Bei Kabel gehörst du in einen erlauchten Kreis der bis jetzt von Berlin über Bayern geht und seit ca. 2 Wochen immer kurze Aussetzer(nur auf Sky)aus noch nicht erklärbaren Gründen hat.
Gruß Uli
Animefreak3K
Stammgast
#3 erstellt: 13. Dez 2010, 20:55
Dein AlphaCrypt Light Modul einmal auf 1.16 "downgraden".
Wir haben damit keine Probleme, zumindest hat uns kein Kunde darauf aufmerksam gemacht .
Duke44
Inventar
#4 erstellt: 13. Dez 2010, 21:09

Animefreak3K schrieb:
Dein AlphaCrypt Light Modul einmal auf 1.16 "downgraden"...

Mit so einem Tip wäre ich sehr vorsichtig, da der TE die Empfangsart noch nicht verraten hat.

Bei Sat-Empfang wäre die Version 1.16 kontraproduktiv.
Animefreak3K
Stammgast
#5 erstellt: 13. Dez 2010, 21:29

Duke44 schrieb:

Animefreak3K schrieb:
Dein AlphaCrypt Light Modul einmal auf 1.16 "downgraden"...

Mit so einem Tip wäre ich sehr vorsichtig, da der TE die Empfangsart noch nicht verraten hat.

Bei Sat-Empfang wäre die Version 1.16 kontraproduktiv. :(



Mit der Empfangart hast du recht, jedoch hatten wir bisher keine Probleme damit im SAT Bereich, jedenfalls nicht, dass ich wüsste.
mhaged
Neuling
#6 erstellt: 14. Dez 2010, 00:43
...also ich empfange per SAT
Suche:
Das könnte Dich auch interessieren:
LOEWE Indi 40 Sel. + Bildflackern
Snipgard am 24.03.2011  –  Letzte Antwort am 29.03.2011  –  4 Beiträge
LOEWE Indi 40 + Indi Sound Projector noch kaufen oder veraltet
christophHDL am 29.12.2008  –  Letzte Antwort am 29.12.2008  –  2 Beiträge
Lautstärkeregelung Indi 40
wonderer08 am 26.10.2008  –  Letzte Antwort am 27.10.2008  –  4 Beiträge
Loewe "Indi" + Hifi Anlage
Jule10 am 20.05.2010  –  Letzte Antwort am 20.05.2010  –  5 Beiträge
Loewe mit CI+ und Sky über SAT
rolfausR am 01.01.2011  –  Letzte Antwort am 02.01.2011  –  3 Beiträge
Loewe Compose 40 & Sat Empfang
peklo3012 am 04.12.2008  –  Letzte Antwort am 04.12.2008  –  2 Beiträge
Wandhalterung für Loewe Indi 46
womberhexe am 23.12.2010  –  Letzte Antwort am 30.12.2010  –  4 Beiträge
Loewe Indi lässt Frequenzeingabe 11.023 nicht zu
UFS922_User am 01.05.2010  –  Letzte Antwort am 01.05.2010  –  6 Beiträge
LOEWE Indi 40 Sel. + bei Blu-ray Streifen/Grieseln
Snipgard am 02.02.2010  –  Letzte Antwort am 08.02.2010  –  17 Beiträge
Loewe Indi Compose löscht selbsttätig die Festplatte
visus am 14.12.2008  –  Letzte Antwort am 19.12.2008  –  17 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

HIFI.DE Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder855.012 ( Heute: 7 )
  • Neuestes MitgliedMichaelnab
  • Gesamtzahl an Themen1.425.633
  • Gesamtzahl an Beiträgen19.134.843

Hersteller in diesem Thread Widget schließen