Samsung LE37A557P2F defekt (Farbverschiebung in den Neonbereich)

+A -A
Autor
Beitrag
RevengeAT85
Neuling
#1 erstellt: 11. Jan 2013, 15:46
Hallo zusammen,

es handelt sich hier um meinen ersten Post in der Hoffnung, dass mir jemand bei meinem Problem weiterhelfen kann.

Ich habe mir am 27.1.2009 einen Samsung LE37A557P2F gekauft und gepflegt wie es nur geht, der Fernseher ist pro Woche maximal 15-20h in Betrieb gewesen.

Gestern abend habe ich dann die Wii angeworfen, erst wurde das Menü noch normal angezeigt, dann hat sich innerhalb von einer Sekunde das Bild verändert: Leuchtende, grelle Farben, komplett verschoben(Siehe Bild).

Ich habe erst gedacht, bzw gehofft, dass sich ein Kabel gelockert hat, das Problem tritt aber bei allen Quellen und im Tv Menü selbst auf, man bekommt Kopfschmerzen wenn man länger hinsieht.
Das Gerät hab ich dann komplett abgekabelt, gewartet, wieder angeschlossen, Problem bleibt bestehen.

Die Samsung Hotline habe ich mit der Fehlerbeschreibung angerufen, diese konnte das Problem jedoch nicht eingrenzen und mir mitgeteilt, dass "es da scheinbar das Mainboard zerschossen hat".

Da ich mir aus finanziellen Gründen in naher Zukunft kein Ersatzgerät zulegen kann, hab ich noch die vage Hoffnung, dass es vielleicht doch etwas anderes ist.

Vielleicht kann mir ja wer weiterhelfen

Lg, Rev

http://i.imgur.com/FxOpw.jpg


[Beitrag von RevengeAT85 am 11. Jan 2013, 15:47 bearbeitet]
RevengeAT85
Neuling
#2 erstellt: 11. Jan 2013, 16:00
Was vielleicht noch zu erwähnen ist: Das Licht unten im Samsung leuchtet nun konstant, nicht nur wenn eingeschaltet und ein Arbeitskollege meint, dass es der Spannungswandler bzw eine Überspannung sein könnte.
RevengeAT85
Neuling
#3 erstellt: 12. Jan 2013, 17:20
Niemand ne Idee?
RevengeAT85
Neuling
#4 erstellt: 24. Jan 2013, 19:47
*up*

Möchte mir niemand helfen, fehlt was wichtiges in der Beschreibung oder kann mir niemand weiterhelfen?

lg
Laci12
Neuling
#5 erstellt: 23. Jun 2013, 08:30
Hallo RevengeAT85!

Ich habe dein Problem mit große Interesse gelesen, besonders deswegen, weil seit zwei Tagen ich das selbe Phänomen habe. Dann habe ich leider gesehen, dass keine Hilfe über diese Wege erhalten hast.
Hast dein Problem irgendwie lösen können? Kannst vielleicht mir was empfehlen?
Danke!

LG, Laci12
Welle72
Inventar
#6 erstellt: 07. Jul 2013, 12:56
Mhmmm. kann mir denken was das sein könnte. Kannst Du mal ein Bild vom T-Con hochladen. Ist die kleine Platine oberhalb des Display. Musst die Kiste natürlich vorher aufschrauben.
Suche:
Das könnte Dich auch interessieren:
Samsung LE32R71B Defekt?
Dr.Hannibal am 14.07.2009  –  Letzte Antwort am 15.10.2009  –  5 Beiträge
Samsung LE40A550P defekt?
Marsh am 20.02.2017  –  Letzte Antwort am 03.03.2017  –  13 Beiträge
Samsung PS50Q91 Netzteil defekt
urugeier am 22.09.2010  –  Letzte Antwort am 22.09.2010  –  5 Beiträge
Samsung TFT LE32T61B Defekt ?
am 07.09.2009  –  Letzte Antwort am 11.09.2009  –  2 Beiträge
Samsung UE40C8700XS defekt Klicken
mark-o-solo am 09.05.2014  –  Letzte Antwort am 23.05.2014  –  8 Beiträge
Samsung ue46d8090 Defekt!
FreshFruits64 am 19.08.2012  –  Letzte Antwort am 28.08.2012  –  15 Beiträge
Neuer Samsung Q60R defekt
ORC_Diego am 12.09.2020  –  Letzte Antwort am 12.09.2020  –  3 Beiträge
Samsung UE55KS9090 Mainboard defekt?
mriwan am 25.11.2021  –  Letzte Antwort am 05.04.2022  –  5 Beiträge
Samsung PS-42E7H - Defekt
cerevisiam am 12.08.2009  –  Letzte Antwort am 13.08.2009  –  4 Beiträge
Samsung LE37R81B Bild defekt
tracker7 am 05.09.2014  –  Letzte Antwort am 20.09.2014  –  3 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.565 ( Heute: 2 )
  • Neuestes MitgliedLillie1976
  • Gesamtzahl an Themen1.531.997
  • Gesamtzahl an Beiträgen21.150.351

Top Hersteller in Fernseher & Projektoren Widget schließen