Problem mit aktivem Bluetooth Subwoofer

+A -A
Autor
Beitrag
Apo0424
Neuling
#1 erstellt: 28. Jan 2018, 10:58
Hallo Leute,

ich habe hier 2x die LG nb3530a. Soundbar mit Bluetooth Subwoofer (S33A1-D)

Bei dem einen Modell funktioniert der Subwoofer nicht mehr richtig.
Wenn ich etwas abspiele, ist nur ein ganz leiser etwas verzehrter Bass zu vernehmen (Ohr dran halten). Sobald man die Soundbar etwas lauter macht beginnt der Subwoofer plötzlich "scheinbar" normal zu arbeiten. Das heißt der Bass wird sprunghaft hörbar. Allerdings nur "abgehackt". Die Bässe sind nicht fließend.

Ich habe den Subwoofer mit dem anderen Soundriegel gepairt, um zu überprüfen ob es eventuell an dem Riegel selber liegt. Aber das ist nicht der Fall.
Also Fehlerquelle --> Subwoofer.

Ich habe die Elektronik freigelegt um zu überprüfen ob irgend ein Bauteil rein optisch defekt aussieht. Sieht aber alles in Ordnung aus.

Nach etwas Recherche vermute ich das es an folgendem Bauteil liegen könnte.
--> wie hier: http://www.hifi-forum.de/viewthread-220-7693.html
Das Bauteil (siehe beigefügte Bilder) sieht aber rein optisch ok aus.

Kann mir jemand sagen ob ich auf dem richtigen Weg bin oder hat eine andere Vermutung?
20180128_103006
20180128_10301520180128_103026
20180128_103041
20180128_103057
Liebe Grüße
und vielen Dank im Voraus
Suche:
Das könnte Dich auch interessieren:
Schweres Problem mit Subwoofer
Arakis93 am 11.01.2013  –  Letzte Antwort am 13.01.2013  –  7 Beiträge
Dummes Problem mit Subwoofer:(Bitte um Hilfe)
dubst3p am 22.12.2012  –  Letzte Antwort am 24.12.2012  –  2 Beiträge
Teufel Concept E Subwoofer Problem
Slowfinga am 11.08.2012  –  Letzte Antwort am 09.11.2012  –  14 Beiträge
Teufel Motiv 5 Subwoofer Problem
jackvegas am 09.05.2020  –  Letzte Antwort am 10.05.2020  –  4 Beiträge
Subwoofer Problem - sporadischer Output (jbl scs 178)
scoulon am 04.02.2016  –  Letzte Antwort am 25.01.2019  –  4 Beiträge
Problem mit Logitech Z5500
Anonymous1988 am 18.01.2010  –  Letzte Antwort am 20.01.2010  –  2 Beiträge
Subwoofer mit Aussetzern
bigfraggle am 09.03.2019  –  Letzte Antwort am 11.03.2019  –  2 Beiträge
ELAC SUB 111.2 ESP Subwoofer Problem
Mago86 am 09.04.2016  –  Letzte Antwort am 10.04.2016  –  3 Beiträge
Lautsprecher + Subwoofer funktionieren nicht
KungFuKenny am 11.03.2018  –  Letzte Antwort am 12.03.2018  –  5 Beiträge
Teufel Subwoofer kratzt
RNH am 08.12.2016  –  Letzte Antwort am 09.12.2016  –  7 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.195 ( Heute: 4 )
  • Neuestes MitgliedDema0815
  • Gesamtzahl an Themen1.496.843
  • Gesamtzahl an Beiträgen20.458.478

Hersteller in diesem Thread Widget schließen