Bose 151 environmental speaker ständig defekt

+A -A
Autor
Beitrag
walchh
Schaut ab und zu mal vorbei
#1 erstellt: 30. Jun 2020, 12:17
Servus zusammen,
habe mir von ca. 3 Jahren die Bose 151 environmental speaker gekauft. Nun ist mittlerweile der 6te Speaker defekt.
Fehlerbild immer gleich : beginnt mit einer leichten Verzerrung bis der speaker komplett am krachen ist.
Erfreulicherweise werden die speaker immer von Bose ersetzt. Aber irgendwann sind die 5 Jahre Garantie ja vorbei.
Hat jemand eine Idee warum die speaker ständig defekt sind ?
( Befinden sich überdacht auf einer Terrasse ....Überlastung oder ähnliches scheiden aus .. weil ja auf der Terrasse
Wie immer vielen Dank für eure Tipps und Hilfe.
Gruß
Harry
Mechwerkandi
Inventar
#2 erstellt: 30. Jun 2020, 13:17
Wie und mit was werden die angesteuert?
walchh
Schaut ab und zu mal vorbei
#3 erstellt: 30. Jun 2020, 14:09
Mit einem ca. 30 Jahre alten DENON Stereo Verstärker an 4Ohm.
Denon_1957
Inventar
#4 erstellt: 30. Jun 2020, 19:59

walchh (Beitrag #3) schrieb:
Mit einem ca. 30 Jahre alten DENON Stereo Verstärker an 4Ohm.

Vielleicht könntest du uns den genauen Namen des Denon veraten.
Warum wird hier im Forum immer von Böse abgeraden ?? finde den Fehler.


[Beitrag von Denon_1957 am 30. Jun 2020, 20:00 bearbeitet]
blackclassics
Ist häufiger hier
#5 erstellt: 30. Jun 2020, 20:06
Besorge dir von Verwandten oder Freunden einen anderen Verstärker
zwecks Vergleich.
Sind beim Denon evtl. die Netzteilelkos defekt und der Verstärker kommt zu früh ins Clipping,
so daß die Gleichspannung die LS beschädigt?
Bei dem Alter durchaus möglich
ton-feile
Inventar
#6 erstellt: 30. Jun 2020, 21:56
Da ist pro Seite ein 2,5 Zoll Breitbänder verbaut.

Wenn es überhaupt eine zusätzliche Beschaltung gibt, wird das wohl ein PEQ sein, der die Mitteltonüberhöhung etwas heraus zieht.
So eine Schaltung ist gegenüber Umwelteinflüssen wie Hitze und Kälte (abgesehen von direktem Wasserkontakt) nicht sonderlich empfindlich, wenn nicht gerade totale Schrott-Elkos verbaut wurden (würde Bose nie machen...).


Fehlerbild immer gleich : beginnt mit einer leichten Verzerrung bis der speaker komplett am krachen ist.

Da wird dann wohl mit der Zeit (über viele thermische Zyklen hinweg) die Schwingspule des Breitis nicht mehr so ganz richtig im Luftspalt zentriert sein...

Bose gibt für den Arbeitsbereich Temperaturen zwischen -40 und +70 Grad an.
Bei direkter Sonneneinstrahlung und schwarzen Gehäusen könnte das imO vielleicht nicht reichen...

Viele Grüße
Rainer


[Beitrag von ton-feile am 30. Jun 2020, 22:12 bearbeitet]
dan_oldb
Inventar
#7 erstellt: 30. Jun 2020, 22:55
Man kann ja von Bose halten was man möchte, und es gibt natürlich wie bei jedem Hersteller schonmal Serienfehler. Aber 6 Lautsprecher in 3 Jahren sprechen doch eher für eine andere Ursache.
Ich würde einfach den Denon ersetzen, ein gebrauchter Stereoverstärker als Ersatz ist für wenige Euro erhältlich, und ich halte es für recht wahrscheinlich das dein Problem damit gelöst ist.

Mal angenommen du hörst mit dezenter bis moderater Lautstärke, denn die werden nicht viel Leistung abkönnen bei der Größe.
Mechwerkandi
Inventar
#8 erstellt: 01. Jul 2020, 06:37

dan_oldb (Beitrag #7) schrieb:

Mal angenommen du hörst mit dezenter bis moderater Lautstärke, denn die werden nicht viel Leistung abkönnen bei der Größe.

BOSE Lautsprecher sind gut für JEDE Leistung.
Allein der Umstand, das die 151 zu Tausenden verkauft werden, ohne das sich irgendwo eine statistische Ausfallhäufung erkennen lässt, legt den Verdacht nahe, das der uralte Verstärker den Quell allen Übels darstellt.
walchh
Schaut ab und zu mal vorbei
#9 erstellt: 01. Jul 2020, 07:20
Irgendwie habt ihr alle Recht :

Der Fehler wird durch starke Hitze ( Sonneneinstrahlung) in den Sommermonaten an der nach Süden ausgerichteten Terrasse mit verursacht. Konnte ja jetzt ausgiebig Erfahrungen sammeln

Nichtsdestotrotz habe ich auch den DENON klar im Verdacht da derartige Qualitätsmängel keinesfalls zu Bose Produkten passen. Werde mich von dem geschenkten Amp trennen

DANKE für euer Einschätzungen
Mwf
Inventar
#10 erstellt: 01. Jul 2020, 11:52
Hi,
Mechwerkandi (Beitrag #8) schrieb:
... Allein der Umstand, das die 151 zu Tausenden verkauft werden, ohne das sich irgendwo eine statistische Ausfallhäufung erkennen lässt, legt den Verdacht nahe, ...

Woher diese Kenntnisse ? (Insider)

Gruss,
Michael
Mechwerkandi
Inventar
#11 erstellt: 01. Jul 2020, 12:02
Wenn es da irgendwo eine signifikante Ausfallrate geben würde, hätte man längst davon gelesen.
Ich verweise an dieser Stelle wiederholt auf die, für unsere Verhältnisse rigiden, amerikanischen ProdSG.

Lt. Datenblatt ist das Produkt betriebssicher bis 70°, was eine Sicherheitsmarge implementiert.
Deutlich jenseits dieser Grenze, und das sollte auch einem Laien zu vermitteln sein, wird nicht nur der Pinsel weich.
ton-feile
Inventar
#12 erstellt: 01. Jul 2020, 18:00
Hallo Zusammen,

sorry, aber es passt einfach nicht zum Fehlerbild, dass der Verstärker die Ursache ist.

@(Mechwerk)-Andi:

Der TE schrob:
Fehlerbild immer gleich : beginnt mit einer leichten Verzerrung bis der speaker komplett am krachen ist.


Wie soll denn das mit einem Verstärker als Fehlerursache gehen?
Da gibt imO der Lautsprecher immer wieder peu à peu den Geist auf.
Wenn der direkter Sonne ausgesetzt und auch noch von dunkler Farbe ist, werden die +70 Grad Celsius locker (!) überschritten.

@TE: ich würde Dir zu einem etwas schattigeren Installations-Ort für die (nächsten) Lautsprecher raten.

Viele Grüße
Rainer


[Beitrag von ton-feile am 01. Jul 2020, 18:10 bearbeitet]
Mechwerkandi
Inventar
#13 erstellt: 02. Jul 2020, 09:23

ton-feile (Beitrag #12) schrieb:

Wie soll denn das mit einem Verstärker als Fehlerursache gehen?

Generiert der Verstärker im Betrieb beispielhaft DC Anteile, wird über die Zeit die Schwingspule thermisch überlastet, ohne das es jemand hört.
Ich kann mir in dem Umfeld auch durchaus einen Summenfehler vorstellen.

Trotzdem sollte klar sein, das ein Überschreiten der zulässigen Betriebsparameter, gleich welcher Art, die Lebensdauer des Gerätes herabsetzt.
Grummelohr
Inventar
#14 erstellt: 02. Jul 2020, 20:41
Mal eventuelle Gleichspannung am Amp messen.
ton-feile
Inventar
#15 erstellt: 02. Jul 2020, 21:07
Guten Abend Andi,

sollte sich das Fehlerbild wiederholt (mehrere geschrottete Paare) über wenige Stunden entwickelt haben, hätte ich auch den Verstärker in Verdacht.
Aber so liest sich das doch nicht.

Wenn der Sound über Wochen immer schlechter wird, während die Sonne die Lautsprecher bruzzelt...

Aber OK, wir sind ja alle keine Hellseher...

Viele Grüße
Rainer
blackclassics
Ist häufiger hier
#16 erstellt: 06. Jul 2020, 04:33
Den ständigen Austausch nach Defekt kannst du nicht ewig weiter treiben.
Irgendwann ist die Garantiezeit vorbei, dann bleibt es dein Problem.
Warum ist Bose bzw. der Händler in dieser Angelegenheit nicht schon auf Ursachenforschung gegangen?
Wie oft würden die diese LS noch ersetzen?

Also Verstärker ausleihen und nochmal testen


[Beitrag von blackclassics am 06. Jul 2020, 04:40 bearbeitet]
blackclassics
Ist häufiger hier
#17 erstellt: 06. Jul 2020, 05:01
in meinem Beruf nenne ich es:
"Ursachen vermeiden statt Folgen bekämpfen"
walchh
Schaut ab und zu mal vorbei
#18 erstellt: 06. Jul 2020, 09:32
habe den DENON Verstärker ausgemustert und die Bose Speaker an meinen Onkyo receiver als 2tes Paar and die Front Speaker angeschlossen.
ton-feile
Inventar
#19 erstellt: 06. Jul 2020, 20:00
Guten Abend walchh,

dann bin ich mal gespannt auf Deine Erfahrungen mit den Bose 151 am Onkyo - Receiver.

Mögen sie diesmal länger halten!


Es wäre sicher für viele Foristen hilfreich, wenn Du auch über Deine weiteren Erfahrungen berichten würdest.

Vielen Dank und beste Grüße
Rainer
blackclassics
Ist häufiger hier
#20 erstellt: 31. Jul 2020, 17:46
Hallo Harry
Nachdem nun ein paar Wochen verstrichen sind, wie läuft denn die neue Kombination Bose / Onkyo?
Wäre nett, noch mal ein Feedback zu bekommen...
walchh
Schaut ab und zu mal vorbei
#21 erstellt: 06. Okt 2020, 12:53
Bis jetzt keine Auffälligkeiten
Suche:
Das könnte Dich auch interessieren:
Monacor Stageline Hochtöner ständig defekt
/Argyle/ am 22.03.2015  –  Letzte Antwort am 26.03.2015  –  2 Beiträge
Teufel Subwoofer ständig Sicherung defekt
opelix2007 am 07.12.2019  –  Letzte Antwort am 09.12.2019  –  32 Beiträge
Bose Acoustimass 9 Speaker System
sternDessuedens am 29.09.2011  –  Letzte Antwort am 03.10.2011  –  2 Beiträge
Bose V30 Subwoofer defekt
cyril123 am 06.08.2017  –  Letzte Antwort am 12.08.2017  –  3 Beiträge
Speaker DALI GRAND COUPÈ defekt
beagle3 am 10.12.2009  –  Letzte Antwort am 24.12.2009  –  3 Beiträge
Speaker bei ASW Cantius ML V defekt.
gunnarzettl am 09.01.2018  –  Letzte Antwort am 09.01.2018  –  2 Beiträge
Bose Woofer defekt. Suche neuen Kerko
LeHopp am 24.04.2014  –  Letzte Antwort am 25.04.2014  –  3 Beiträge
Infinity sub defekt?
DaGaal am 08.07.2015  –  Letzte Antwort am 17.07.2015  –  4 Beiträge
Canton Chrono 502 defekt
dEM0nsTAr am 01.02.2014  –  Letzte Antwort am 01.02.2014  –  2 Beiträge
Sansui Speaker öffnen
Baldy-017 am 02.10.2020  –  Letzte Antwort am 03.10.2020  –  12 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.327 ( Heute: 27 )
  • Neuestes MitgliedChillgamer
  • Gesamtzahl an Themen1.497.170
  • Gesamtzahl an Beiträgen20.464.342

Hersteller in diesem Thread Widget schließen