Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Verstärker bleibt ohne Remote ab

+A -A
Autor
Beitrag
Clio16V
Neuling
#1 erstellt: 22. Dez 2012, 21:17
Wenn ich ihm strom gebe nur Dauerplus und masse bleibt er aus,
Wenn dann remote dazu kommt geht er auch an
Aber wenn das remote signal weg ist bleibt er einfach AN??

bin leider total ratlos?

jemand ideen



Vielen Dank
Clio16V
Neuling
#2 erstellt: 22. Dez 2012, 21:20
bei einem anderen mal geht er erst auf "protect" dann AN OHNE das remote angeschlossen ist?!
lombardi1
Inventar
#3 erstellt: 23. Dez 2012, 20:58

Clio16V schrieb:
jemand ideen t

Ja, schließ an wie es sich gehört.

Plus,Remote und Masse.

Wenn ich ihm strom gebe nur Dauerplus und masse bleibt er aus,

Passt doch.

Wenn dann remote dazu kommt geht er auch an

Passt auch.

Aber wenn das remote signal weg ist bleibt er einfach AN??

Passt nicht.

Aber zuerst einmal richtig anschließen.

Wer ist er ?

mfg Karl
Suche:
Das könnte Dich auch interessieren:
JVC KW AVX720 Bildschirm bleibt schwarz
Membran Eingedrückt
Atomic Manhattan D4 Alterstod?
Verschoben: Ständig Protected.
Beifahrertür vibriert - Eventuell Membran lose?
GZNW15 "recon"
hifonics brutus magnet gelöst
Protectlampe bei der Endstufe leuchtet
Ground Zero GZNW 12
Störgeräusch aus dem Subwoofer

Anzeige

HiFi-Forum Adventskalender Widget schließen

Top Produkte in Car-Hifi Lautsprecher und Subwoofer Widget schließen

Top Hersteller in Car-Hifi Lautsprecher und Subwoofer Widget schließen

  • Audio System
  • Alpine
  • Hertz
  • Audison
  • Alesis
  • Eton
  • Steg
  • Magnat
  • GLADEN

Forumsstatistik Widget schließen

  • Registrierte Mitglieder752.503 ( Heute: 54 )
  • Neuestes Mitgliedmwit
  • Gesamtzahl an Themen1.237.118
  • Gesamtzahl an Beiträgen15.782.610