Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Verstärker bleibt ohne Remote ab

+A -A
Autor
Beitrag
Clio16V
Neuling
#1 erstellt: 22. Dez 2012, 23:17
Wenn ich ihm strom gebe nur Dauerplus und masse bleibt er aus,
Wenn dann remote dazu kommt geht er auch an
Aber wenn das remote signal weg ist bleibt er einfach AN??

bin leider total ratlos?

jemand ideen



Vielen Dank
Clio16V
Neuling
#2 erstellt: 22. Dez 2012, 23:20
bei einem anderen mal geht er erst auf "protect" dann AN OHNE das remote angeschlossen ist?!
lombardi1
Inventar
#3 erstellt: 23. Dez 2012, 22:58

Clio16V schrieb:
jemand ideen t

Ja, schließ an wie es sich gehört.

Plus,Remote und Masse.

Wenn ich ihm strom gebe nur Dauerplus und masse bleibt er aus,

Passt doch.

Wenn dann remote dazu kommt geht er auch an

Passt auch.

Aber wenn das remote signal weg ist bleibt er einfach AN??

Passt nicht.

Aber zuerst einmal richtig anschließen.

Wer ist er ?

mfg Karl
Suche:
Das könnte Dich auch interessieren:
JVC KW AVX720 Bildschirm bleibt schwarz
Hifonics Endstufe schaltet ab gewisser Lautsärke ab
Subwoofer, Verstärker gehen nicht mehr
Hochtöner schaltet sich bei hoher Lautstärke ab und dann nur rechts.
frontsystem schaltet ab gewisser lautstärke ab
Atomic AP Litze ab.
Endstufe schaltet ab !
Subwoofer schaltet ohne grund aus!
Subwoofer setzt ab und zu "fast" aus
Suche passende Bauteile für Verstärker
Foren Archiv
2012

Anzeige

Top Produkte in Car-Hifi Lautsprecher und Subwoofer Widget schließen

Aktuelle Aktion

Top Hersteller in Car-Hifi Lautsprecher und Subwoofer Widget schließen

  • Heco
  • Hertz
  • Audio System
  • Alpine
  • Audison
  • GLADEN
  • Alesis
  • Blaupunkt
  • Carpower

Forumsstatistik Widget schließen

  • Registrierte Mitglieder792.861 ( Heute: 22 )
  • Neuestes Mitgliedteller512
  • Gesamtzahl an Themen1.317.637
  • Gesamtzahl an Beiträgen17.192.019