Samsung HT-H5500 "autostart"

+A -A
Autor
Beitrag
Scofield
Schaut ab und zu mal vorbei
#1 erstellt: 08. Nov 2014, 21:43
Hallo Leute, ich habe schon wieder ein Problem Habe mich auch schon mit Samsung in Verbindung gesetzt, aber diese meinten es läge nur am anynet+ und der Tatsache, dass ich meinen TV und meine H5500 über nacht vom Strom trenne.

Aber ich schildere mein Problem einmal.

Ich besitze jetzt seit einem Jahr die H5500. Letztes Jahr hatte ich noch einen Panasonic und heute habe ich allerdings einen Samsung TV Gerät (tut aber eigentlich nichts zu Sache, denn auch mit dem neuen TV ging es reibungslos)

An meinem H5500 hängt ein Reciver und die Anlage hängt an meinem HDMI1 Port.
Nachts wenn ich schlafen gehe, trenne ich meine Geräte vom Strom komplett. (Samsung meinte hier läge das Problem, denn alle Einstellungen würden gelöscht und die Geräte können schaden nehmen. Stimmt das?)

Das Problem was ich seit einer Woche habe ist, dass wenn ich den TV und die Anlage wieder einstecke, sie nicht mehr automatisch an geht und auch nicht mehr dann auf die Soucre "HDMI" springt. Das ganze ging das ganze Jahr problemlos. Anlage und TV eingesteckt, sich vor den TV gesetzt und gut war.

Jetzt muss ich sie manuell einschalten. Dann startet sie auf BD/Disk. Wechsel ich die Source, dann blätter ich durch FM, BT, D.IN und normalerweise kommt jetzt HDMI. Aber beim ersten durchgang kommt kein HDMI. Erst wenn ich etwas warte ist im zweiten Durchgang die Source HDMI zu finden. Dann funktioniert auch alles wie es vorher sollte.

Kann mir jemand sagen wodran es liegen kann? Ich habe keine Komponenten geändert oder ähnliches.
Es ging von jetzt auf gleich nicht mehr. Meine H5500 habe ich testweise schonmal auf Werkseinstellungen resettet.

Ich danke euch mal wieder im Voraus.

Gruß und schönes rest Wochenende
tommi155
Stammgast
#2 erstellt: 08. Nov 2014, 21:53
Mal ne andere Frage:
Warum trennst Du überhaupt vom Strom?

Soviel verbrauchen die Teile doch nicht im Standby (lass es 0,1 - 0,5 Watt sein....)
Suche:
Das könnte Dich auch interessieren:
Samsung HT-H5500 mit Samsung UE48H6600
Mooogie am 06.03.2015  –  Letzte Antwort am 22.06.2015  –  12 Beiträge
Kein Webbrowser bei Samsung HT-H5500
wienerle am 02.10.2014  –  Letzte Antwort am 02.10.2014  –  4 Beiträge
Samsung HT-H5500 Apps installieren möglich?
theblade am 14.04.2015  –  Letzte Antwort am 14.04.2015  –  2 Beiträge
Bluetooth Frage zur Samsung HT-H5500
Krain am 05.12.2014  –  Letzte Antwort am 07.12.2014  –  11 Beiträge
Samsung HT-H5500 3D Bluray System - KEIN (Sprach)TON
mrsmargit am 08.08.2015  –  Letzte Antwort am 04.09.2015  –  5 Beiträge
Samsung HT-H5500 mkv fähig?
theblade am 08.04.2015  –  Letzte Antwort am 09.04.2015  –  3 Beiträge
5.1 vom TV - Samsung HT F 5550
pose1don am 09.12.2013  –  Letzte Antwort am 12.12.2013  –  2 Beiträge
Problem mit Samsung Soundbar und TV
robbe18 am 13.08.2014  –  Letzte Antwort am 24.09.2014  –  4 Beiträge
samsung ht-c350 problem
Andele123 am 10.10.2010  –  Letzte Antwort am 16.04.2011  –  13 Beiträge
Samsung HT-D5500 Audioübertragung
instigater am 15.01.2012  –  Letzte Antwort am 17.01.2012  –  3 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder836.942 ( Heute: 57 )
  • Neuestes MitgliedGroß-Ohr-Hase
  • Gesamtzahl an Themen1.394.382
  • Gesamtzahl an Beiträgen18.547.157

Hersteller in diesem Thread Widget schließen