Samsung HT-H5500 3D Bluray System - KEIN (Sprach)TON

+A -A
Autor
Beitrag
mrsmargit
Neuling
#1 erstellt: 08. Aug 2015, 07:58
Hey Leute, ich bin hier grad etwas überfordert ....
Seit ein paar Tagen macht mein Heimkinosystem was es will - Musik hören, Filme über externe Festplatte etc funktioniert alles einwandfrei - sobald ich aber ne DVD oder Bluray starte höre ich zwar Filmmusik, Hintergrundgeräusche usw. jedoch NICHT die Dialoge oder gesprochene Worte .... diese kommen nur ganz leise sofern der Hintergrund auch ruhig ist.
Vorher lief alles einwandfrei und von einem Tag auf den anderen konnte man zumindest das Gesprochene nicht mehr hören.
HDMI Kabel wurden auch schon getauscht, daran liegts wohl auch nicht ....

Hat jemand ne Idee was es sein kann? 1000 Dank im Voraus!!!
RocknRollCowboy
Inventar
#2 erstellt: 08. Aug 2015, 10:59
Hört sich so an, als ob der Center nicht mehr angesprochen wird.

Vertausch mal einen Front-LS mit dem Center-LS. Was passiert?
Eventuell auch ein Kabelbruch?

Gruß
Georg
peter1966
Neuling
#3 erstellt: 31. Aug 2015, 18:15
Habe gleiches problem. Anlage am 28.8.2015 gekauft, angeschlossen, gleich update gemacht und schon
kam keine Sprache aus Center LS. An Samsung gemailt. Antwort: Bitte ausreichend frankiert an Samsung zur prüfung senden. Gebe die Anlage die Tage an Mediamarkt zurück, die sollen sich darum kümmern.
Melde mich wenn ich neues habe.
mazerayn
Neuling
#4 erstellt: 31. Aug 2015, 21:54
Nabend. Ich hab genau das selbe schon hier gepostet, und hab mich nun dazu breitschlagen lassen mich nun mit mediamarkt deswegen rumzuschlagen.
Der mitarbeiter von samsung schrieb mir, dass er vermutet, das evtl die hauptplatine bei lieferung zw hersteller -> markt beschädigt worden könnte.
Auch die empfehlung es einzusenden.

Ich hab jedoch das HT-J4500 aber dennoch wie gesagt das selbe problem wie du beschrieben hast. Zusätzlich halt, dass bei mir center/sub überhaupt nichts mehr von sich geben.
peter1966
Neuling
#5 erstellt: 04. Sep 2015, 22:02
war gestern bei Mediamarkt und habe dort einen total fähigen Mitarbeiter in der Service-
abteilung angetroffen. Am Stecker vom Center LS 2 mal gezogen (Pin war nicht eingerastet)
und schon ging die 5.1 Sause in voller Klangstärke los. (Mediamerkt in Heppenheim)
Suche:
Das könnte Dich auch interessieren:
Samsung HT-H5500 "autostart"
Scofield am 08.11.2014  –  Letzte Antwort am 08.11.2014  –  2 Beiträge
Kein Webbrowser bei Samsung HT-H5500
wienerle am 02.10.2014  –  Letzte Antwort am 02.10.2014  –  4 Beiträge
Samsung HT-H5500 mkv fähig?
theblade am 08.04.2015  –  Letzte Antwort am 09.04.2015  –  3 Beiträge
Bluetooth Frage zur Samsung HT-H5500
Krain am 05.12.2014  –  Letzte Antwort am 07.12.2014  –  11 Beiträge
Samsung HT-H5500 mit Samsung UE48H6600
Mooogie am 06.03.2015  –  Letzte Antwort am 22.06.2015  –  12 Beiträge
Samsung HT-H5500 Apps installieren möglich?
theblade am 14.04.2015  –  Letzte Antwort am 14.04.2015  –  2 Beiträge
Samsung Heimkino HT-H5500 Problem "Bluetooth Music Split"?
SamsungMan12 am 06.04.2015  –  Letzte Antwort am 21.01.2018  –  2 Beiträge
Samsung HT-E5500 5.1 3D-Blu-ray
andreask1 am 06.04.2012  –  Letzte Antwort am 17.06.2013  –  57 Beiträge
Samsung ht-h5550w - PIP kein Ton mehr
chimaira666 am 25.09.2014  –  Letzte Antwort am 26.09.2014  –  2 Beiträge
Samsung ht-f5550 kein TV Ton.
killbohn am 27.11.2016  –  Letzte Antwort am 28.11.2016  –  6 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.217 ( Heute: 31 )
  • Neuestes MitgliedTizian1
  • Gesamtzahl an Themen1.404.114
  • Gesamtzahl an Beiträgen18.739.140

Hersteller in diesem Thread Widget schließen