AVR 1509 reagiert nicht auf Fernbedienung (-en) (gelöst)

+A -A
Autor
Beitrag
Buell-X1
Neuling
#1 erstellt: 15. Jan 2013, 23:46
Hallo Gemeinde,

lese schon viele Jahre hier im Forum, habe die ein oder andere Anregung gefunden und auch manches Problem gelöst bekommen (durch intensive Suche). Aber jetzt komme ich nicht mehr weiter.

Ich habe schon mehrere Jahre einen Denon AVR1509 den ich mit 2 Fernsteuerung (1x original 1x universal) betreibe. Mit der originalen steuere ich den Denon im Radio und CD Betrieb, die Universalfernbedienung steuert TV, Sat und die Lautstärkeregelung des Denon. Funktionierte auch seit Jahren einwandfrei.
Jetzt plötzlich reagiert der Denon auf keinen Fernsteuerungsbefehl, weder von der originalen, noch von der universalen. Dass die Batterien gleichzeitig in die Knie gehen ist unwahrscheinlich, zumal die Universelle bei TV und Sat noch einwandfrei reagieren.
Hatte das Problem letztes Jahr schonmal an 2 Tagen, Batteriewechsel etc. durchgeführt, Ein- und Ausgeschaltet, hier und da probiert, usw. Kein Erfolg. Am 3. Tag ging dann plötzlich alles wieder, ohne Probleme.
Und heute geht es wieder los
Folgende Theorie: Kann es an dr niedrigen Luftfeuchigkeit liegen ? War das letzte Mal auch in der kalten und trockenen Jahreszeit. Ich gehe davon aus, daß der Fernbedienungsempfänger auf irgend etwas reagiert bzw. die Datenweitergabe irgendwo empfindlich ist.

Hat jemand eine Idee oder sogar einen Lösungsvorschlag ?

Etwas Ratlos,

Buell-X1
Buell-X1
Neuling
#2 erstellt: 28. Jan 2013, 22:23
Hallo,

Problem gelöst !
Gehäuse geöffnet und Lage des Empfängers für die Fernbedienung gesucht. Dann an der Stromversorgung des Empfängers gewackelt und mit der Fernbedienung gespielt. Plötzlich war wieder Empfang da.
Stecker gezogen und nochmals gesteckt, jetzt gehts auch ohne wackeln.

Ich bin stolz auf mich

Gruß

Buell X1
adiuvare
Neuling
#3 erstellt: 03. Mai 2015, 10:14
Problem gelöst! Meine Fernbedienung ging ebenfalls nicht / war scheinbar defekt. Ich habe scheinbar versehentlich auf "Zone 2" geklickt. Das hat zur Folge, dass die Fernbedienung nur noch Zone 2 anspricht. Drückt man einmal auf "Main", so stellt sie sich wieder um und alles funktioniert reibungslos wie vorher!


[Beitrag von adiuvare am 03. Mai 2015, 10:21 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Denon AVR 1509 Problem !
mazdamartin am 07.06.2009  –  Letzte Antwort am 08.06.2009  –  4 Beiträge
Denon AVR 1509 Auto Setup
kurti11 am 11.06.2009  –  Letzte Antwort am 11.06.2009  –  2 Beiträge
Entstufe an Denon 1509 AVR
GuidoM am 22.01.2016  –  Letzte Antwort am 22.01.2016  –  6 Beiträge
Der Denon AVR-1509 Thread
DVD-Freak am 23.07.2008  –  Letzte Antwort am 02.03.2010  –  27 Beiträge
Denon AVR-1509 Kein Ton!
Antidoxy am 26.06.2009  –  Letzte Antwort am 30.06.2009  –  17 Beiträge
Denon AVR 1804 reagiert nicht mehr
Heel1893 am 04.12.2011  –  Letzte Antwort am 05.12.2011  –  6 Beiträge
AVR 1509 mißt Center zu leise ein
Herrmangali am 18.11.2011  –  Letzte Antwort am 18.11.2011  –  5 Beiträge
Pegel optische Eingänge Denon AVR 1509
silenti am 08.05.2010  –  Letzte Antwort am 08.05.2010  –  3 Beiträge
X2000 reagiert nicht auf Fernbedienung ! Mit Harmony geht's aber ?
dogfight76 am 30.03.2014  –  Letzte Antwort am 16.05.2014  –  17 Beiträge
Denon AVR 1311 reagiert nicht
Sline1 am 15.03.2011  –  Letzte Antwort am 15.03.2011  –  5 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.926 ( Heute: 23 )
  • Neuestes Mitgliednihilo
  • Gesamtzahl an Themen1.500.210
  • Gesamtzahl an Beiträgen20.527.423

Hersteller in diesem Thread Widget schließen