Denon AVR X1100 HDMI Eingang defekt?

+A -A
Autor
Beitrag
koptrop
Ist häufiger hier
#1 erstellt: 10. Feb 2015, 20:04
Habe seit gestern das Phänomen dass der erste HDMI Eingang auf ein Mal nicht mehr funktioniert. Schließe ich meinen Sat-Receiver an den zweiten Eingang an funktioniert es wunderbar. Die Quellenzuordnung ist richtig, wurde ja auch nicht geändert. Habe den AVR bereits für eine Minute vom Netz getrennt. Der nächste Schritt wäre wohl ein Reset, frage nur wie ich meine Einstellungen speichern kann. Sonst muss das Teil wohl eingeschickt werden:(
ergo-hh
Inventar
#2 erstellt: 13. Feb 2015, 02:51
Rufe das Denon WEB GUI mal über den Internet Explorer im Kompatibilitätsmodus auf. Siehst du dann die Menüpunkte 'SAVE/LOAD'?

Gruß ergo-hh
koptrop
Ist häufiger hier
#3 erstellt: 13. Feb 2015, 21:58
Jo super, danke für den Hinweis:)
Habe meine Konfiguration gespeichert, Werkseinstellungen durchgeführt, die HDMI Zuordnung gemacht und der HDMI1-Eingang funktioniert weiterhin nicht. So wie es aussieht muss der AVR wohl eingeschickt werden. Momentan kann ich mir damit aushelfen dass ich einfach einen anderen Eingang gewählt habe. Rufe Montag erst Mal den Support an.
koptrop
Ist häufiger hier
#4 erstellt: 13. Feb 2015, 22:03
...na super, anscheinend hat der AVR eine fehlerhafte Konfiguration angelegt. Beim Laden kommt eine Fehlermeldung:

Die Last ist nicht vollständig
Die Veröffentlichung von config.dat ist anders.
Bitte überprüfen Sie Ihre config.dat.

Das war's heute mit dem gemütlichen Videoabend:O
Suche:
Das könnte Dich auch interessieren:
Denon Avr x1100 oder x3100
chrisch084 am 26.09.2015  –  Letzte Antwort am 27.09.2015  –  4 Beiträge
denon avr x1100. kein durchschleusen ?
patrick27 am 23.07.2015  –  Letzte Antwort am 26.07.2015  –  16 Beiträge
Denon AVR-X1100 kein Fernseherton
Geextah55 am 11.09.2016  –  Letzte Antwort am 11.09.2016  –  4 Beiträge
Denon AVR X1100 - Kein Bild am TV
Bär_am_Meer am 14.03.2015  –  Letzte Antwort am 03.04.2015  –  4 Beiträge
(ständige Aussetzer) DENON AVR X1100 + LG BP420
Boogie_One am 08.12.2014  –  Letzte Antwort am 16.01.2015  –  78 Beiträge
Denon AVR 1909 HDMI defekt?
typhooney am 27.06.2013  –  Letzte Antwort am 27.06.2013  –  3 Beiträge
Denon AVR 1611 HDMI Input Problem / Ohne Ton / DEFEKT
DaMage81 am 19.11.2014  –  Letzte Antwort am 07.09.2015  –  3 Beiträge
Denon AVR-X2200W defekt?
Hurt09 am 16.10.2017  –  Letzte Antwort am 02.11.2017  –  3 Beiträge
Denon AVR-1509 Koaxial-Eingang defekt?
jayjizzo am 16.09.2011  –  Letzte Antwort am 16.09.2011  –  2 Beiträge
Denon AVR x1100 - bi Wiring
Black_Lotus* am 05.01.2015  –  Letzte Antwort am 05.01.2015  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 12 )
  • Neuestes Mitgliedaxelgrothe
  • Gesamtzahl an Themen1.386.048
  • Gesamtzahl an Beiträgen18.398.888

Hersteller in diesem Thread Widget schließen