Denon 1909 - L Phase

+A -A
Autor
Beitrag
DER_VADDI
Hat sich gelöscht
#1 erstellt: 27. Jul 2010, 20:33
Hallo hab grade meinen Denon einlesen lassen und bekam die Meldung Caution: L Phase

Was bedeutet dass? In der Anleitung steht dazu nichts. Der Ton zum testen kommt aus allen Boxen normal raus.
Bin etwas ratlos

Vielen Dank schonmal.
nfsgame
Stammgast
#2 erstellt: 28. Jul 2010, 10:26
Sind die Lautsprecherkabel korrekt angeschlossen? Also nicht verpolt?
Suche:
Das könnte Dich auch interessieren:
Denon AVR-1909 Audissey Setup - Frage zu Phase
Shax am 20.06.2011  –  Letzte Antwort am 05.07.2011  –  6 Beiträge
Probleme mit Denon 1909
nik1337 am 08.10.2010  –  Letzte Antwort am 09.10.2010  –  4 Beiträge
Einstellungen DENON 1909
Heimkino-THX am 21.01.2009  –  Letzte Antwort am 22.07.2010  –  14 Beiträge
Denon AVR 1909 hilfe
viktor1983 am 31.05.2009  –  Letzte Antwort am 31.05.2009  –  8 Beiträge
Denon AVR 1909 Hilfe.
Guldonia am 29.05.2009  –  Letzte Antwort am 30.05.2009  –  3 Beiträge
Denon 1909 / Lautsprecher B
mj_go am 26.01.2012  –  Letzte Antwort am 30.01.2012  –  6 Beiträge
Denon 1909 Verkabelung
tombo74 am 03.12.2012  –  Letzte Antwort am 03.12.2012  –  10 Beiträge
Denon 1909 oder 1713
tomata am 27.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Einrichtung Denon AVR 1909
eggi-hce am 06.12.2013  –  Letzte Antwort am 06.12.2013  –  2 Beiträge
AVR Reseiver Denon 1909 Pegeleinstellung
Basso6 am 20.12.2010  –  Letzte Antwort am 20.12.2010  –  2 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder858.062 ( Heute: 26 )
  • Neuestes MitgliedTikaniz
  • Gesamtzahl an Themen1.430.196
  • Gesamtzahl an Beiträgen19.214.247

Top Hersteller in Denon Widget schließen