[Gelöst] Denon AVR-X1400H schaltet sich einfach ab

+A -A
Autor
Beitrag
Leoleo41
Ist häufiger hier
#1 erstellt: 01. Dez 2017, 00:10
Hi. Hab den AVR-X1400H seit 2 Tagen im Betrieb. Heute Nachmittag fing er aber zum ersten mal mit folgendem Problem an.

Ich schau TV über die Anlage, und plötzlich schaltet der einfach ab und geht in den Standby, als ob jemand den AUS Knopf gedrückt hätte. Das schließe ich aber aus. Es sei denn meine hübsche Nachbarin hat auch einen Denon

Spaß beiseite: Das ist echt nervig. Ich schalte den ein, und 10min später legt der sich wieder schlafen! Gestern lief der absolut perfekt. Verschiedene Filme getestet, alles Super. HEOS Musik, Internetradio und TV über HDMI lief tadellos, bis heute Nachmittag.

Hab nun die config gesaved und die Einstellung zurückgesetzt (Werkseinstellung). Problem ist aber immer noch da. Hab den Verdacht, dass das Netzteil hinüber ist. Nach 2 Tagen.

Irgendwie hab ich jetzt schon kein Bock mehr auf Denon, obwohl der Aufstieg von YAMAHA (uralt AVR) klanglich ein Wahnsinn ist.
Leoleo41
Ist häufiger hier
#2 erstellt: 01. Dez 2017, 10:06
Hat jemand eine Palme für mein face zu verleihen?

Problem behoben. Ich habe keine Ahnung, wie ich den Standby auf 15min gestellt habe. Natürlich wurde diese Einstellung im CFG-Backup mit gespeichert. Ein Reset + CFG Load war also quasi der gleiche Zustand, wie vorher.

Jetzt bleibt der AVR wach bis ich den selbst schlafen lege XD
Leoleo41
Ist häufiger hier
#3 erstellt: 01. Dez 2017, 13:52
Ich lese gerade in der Bedienungsanleitung Einstellungen/Allgemein/ECO unter Punkt MAIN ZONE folgendes:


Bedienungsanleitung Denon AVR-X1400H

MAIN ZONE

Ermöglicht die Einstellung der Zeit, nach der das Gerät in das automatische Standby wechselt, wenn keine Audio- oder Videosignale in das Gerät eingehen. Bevor das Gerät in den Standby-Modus wechselt, wird im Gerätedisplay und im Menübild “Standby-Autom.” angezeigt.

15min (Standard) - Das Gerät wechselt nach 15 Minuten in den Standby-Modus.


Dann hab ich das gar nicht gemacht, sondern das Gerät ist bereits auf dieser Einstellung per Standard Config.

Aber wieso schaltet der dann einfach ab, obwohl der TV mit Video und Audio darüber läuft?
FuchsGTX
Ist häufiger hier
#4 erstellt: 11. Feb 2020, 16:41
Hallo

sorry das ich die Leiche wieder raushole.
Ich habe nun den x1600H, dort ist auch Standard 15 min. Standby auf Mainzone eingestellt.
Das funktioniert auch super, ausser bei Amazon Prime vom Q60R, da geht der AVR aus obwohl ich am schauen bin. Bei Netflix bzw. anderen Quellen habe ich dieses Problem nicht. Hat da wer nen Tipp oder liegt es an der Prime APP?

Danke für Infos und Grüße
Suche:
Das könnte Dich auch interessieren:
Denon AVR-X1400H - Lautstärkenpegel
gringoant am 28.01.2019  –  Letzte Antwort am 28.01.2019  –  7 Beiträge
AVR-X1400H - Audio bricht ab
Robin_Kohl am 25.05.2019  –  Letzte Antwort am 25.05.2019  –  4 Beiträge
Denon AVR-X 1000 schaltet einfach ab
nkropf am 24.02.2014  –  Letzte Antwort am 05.03.2014  –  9 Beiträge
Denon AVR X1400H - Netzwerkverbindungsprobleme
slayer111 am 07.11.2019  –  Letzte Antwort am 09.11.2019  –  14 Beiträge
Denon AVR-X1600H schaltet sich ab
perserker am 21.02.2020  –  Letzte Antwort am 21.02.2020  –  3 Beiträge
Denon AVR-X1400H Einstellungen verschwunden.
Ltp_new123 am 03.04.2018  –  Letzte Antwort am 20.04.2019  –  9 Beiträge
Denon X1400H Alexa
Chriis56 am 09.11.2019  –  Letzte Antwort am 13.11.2019  –  3 Beiträge
Smarthomebedienung Denon avr-x1400h nicht möglich?
Hubzn am 28.10.2018  –  Letzte Antwort am 07.11.2018  –  6 Beiträge
Denon AVR 2113 schaltet ab
plempos am 19.01.2013  –  Letzte Antwort am 22.01.2013  –  6 Beiträge
Denon Avr 1911 schaltet sich andauernd ab
marian1987 am 30.03.2011  –  Letzte Antwort am 30.03.2011  –  2 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder884.781 ( Heute: 8 )
  • Neuestes MitgliedBlindstecker
  • Gesamtzahl an Themen1.475.076
  • Gesamtzahl an Beiträgen20.047.543

Hersteller in diesem Thread Widget schließen