Kenwood KRF-V-5030-D macht kein ton

+A -A
Autor
Beitrag
skinryner
Neuling
#1 erstellt: 17. Okt 2012, 11:34
Guten Tag

Ich habe mir einen gebrauchten Kenwood KRF-V-5030-D gekauft. Ich wollte den Av Receiver an mein Pc und Tv anschließen habs schonmal ausprobiert aber es kommt kein Ton raus und aus der Bedienungsanleitung werde ich auch nicht schlauer...
Jetzt zu meine Frage.

Was kan ich machen damit da Töne raus kommen ?

Wäre nett wenn mir jemand weiter helfen könnte

Gruß Skinryner
Suche:
Das könnte Dich auch interessieren:
Kenwood KRF V 5030 D Sub geht nicht
Rean am 24.04.2011  –  Letzte Antwort am 22.01.2012  –  6 Beiträge
Kenwood KRF-V 7300 D
*Manne* am 13.12.2009  –  Letzte Antwort am 21.02.2010  –  6 Beiträge
Kenwood KRF-V 5070 D-S
Joscha am 24.10.2003  –  Letzte Antwort am 05.04.2004  –  27 Beiträge
Trennfrequenz einstellen Kenwood KRF-V 5300 D
meierjoerg am 26.09.2009  –  Letzte Antwort am 26.09.2009  –  3 Beiträge
Kenwood KRF-V 7300 D-S
cabslock am 30.03.2009  –  Letzte Antwort am 30.03.2009  –  4 Beiträge
Kenwood KRF-V 6010 Probleme
Cr3ckb0t am 30.04.2012  –  Letzte Antwort am 01.05.2012  –  2 Beiträge
KENWOOD KRF-V5300D kein Bass
Jörn94 am 09.08.2009  –  Letzte Antwort am 02.10.2009  –  34 Beiträge
Keine Anzeige der Surrounboxen bei Kenwood KRF-V 6400 D
rickson74 am 12.03.2010  –  Letzte Antwort am 27.09.2010  –  2 Beiträge
Kenwood KRF-X9060D Ton setzt aus
kalle42 am 24.11.2009  –  Letzte Antwort am 14.02.2010  –  4 Beiträge
Kenwood KRF-8300D Fehlermeldung
oscarchen86 am 16.03.2009  –  Letzte Antwort am 17.03.2009  –  2 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.604 ( Heute: 17 )
  • Neuestes Mitglieddakobertz
  • Gesamtzahl an Themen1.513.413
  • Gesamtzahl an Beiträgen20.789.319

Hersteller in diesem Thread Widget schließen