Kenwood KR-V5080 - Verzögerte Wiedergabe nach dem Einschalten

+A -A
Autor
Beitrag
Kennywood
Neuling
#1 erstellt: 12. Jun 2017, 09:40
Hallo Zusammen,

ich habe folgendes Problem mit meinem Kenwood-Receiver KR-V5080 und wundere mich, dass dieses Problem nicht schon mal Thema hier im Forum war, zumindest habe ich nichts gefunden.

Wenn ich den Receiver einschalte, passiert außer dem "Einschalt-Klack" erstmal NICHTS. Jetzt kommt es ganz darauf an, wie der Receiver "gelaunt" ist, d.h., entweder erreiche ich durch einen Senderwechsel über die Programmtasten, dass etwas aus den Lautsprechern kommt (klappt leider nicht immer) oder der Sender wird automatisch nach ein paar Minuten hörbar. Es spielt dabei keine Rolle, ob ich den Receiver aus dem Standby oder über die EIN/AUS-Taste einschalte. Auch ein Aus- und Einschalten ändert nicht immer etwas. Wenn der Receiver eingeschaltet ist, aber kein Sender hörbar ist und ich die Lautstärke nach oben regle, wird ein Rauschen hörbar. Das Problem tritt sporadisch aber immer öfter auf.

Ich freue mich auf eure Lösungsvorschläge.
Kennywood
Kennywood
Neuling
#2 erstellt: 19. Jun 2017, 11:01
Danke für die vielen "hilfreichen Antworten"! (Ironisch gemeint).
Scheint hier nicht das erhoffte Experten-Forum zu sein, Schade!
ChrisL75
Inventar
#3 erstellt: 20. Jun 2017, 08:02
Wenn keiner so ein Gerät hat tja dann hast wohl Pech gehabt, deswegen hier gleich mal so pampig zu werden ist völlig deplatziert. Aber ok such dir doch ein anderes "Experten-Forum".
Kennywood
Neuling
#4 erstellt: 20. Jun 2017, 11:57
Das ist sicher ein Problem, das nur bei diesem Receiver-Typ auftritt, aaaahhhhja ...

Ich hätte zumindest erwartet, dass das "Inventar" einen hilfreichen Hinweis gibt. Die Betreiber eines Forums
sind i.d.R. die Leute, die etwas von der Materie verstehen. Aber das ist so typisch für sooooo viele Foren. Hauptsache einen Kommentar abgeben, auch wenn´s nichts mit dem Thema zu tun hat. Und ich war nicht pampig sondern ironisch.
Fuchs#14
Inventar
#5 erstellt: 20. Jun 2017, 12:00

Die Betreiber eines Forums sind i.d.R. die Leute, die etwas von der Materie verstehen.

Die Betreiber des Forums hier machen das aus rein finanziellem Interesse, eine Beratung durch die Betreiber findet hier in keinem Post statt. Evtl. meldet sich mal ein Admin, aber die sind nicht gleichzusetzen mit dem Betreiber.
Suche:
Das könnte Dich auch interessieren:
kenwood .KR-V5090
mariohanaman am 19.01.2010  –  Letzte Antwort am 20.01.2010  –  3 Beiträge
Kenwood KR-V5090 & Surround ?
MikesSchuppen am 08.09.2009  –  Letzte Antwort am 08.09.2009  –  4 Beiträge
Kenwood KR-V8040
Infinity_on_High am 13.08.2011  –  Letzte Antwort am 14.08.2011  –  4 Beiträge
Kenwood KR-V 7070
-Locke- am 02.10.2012  –  Letzte Antwort am 02.10.2012  –  2 Beiträge
Kenwood KR-V9090 - Qualitätsfrage.
contadinus am 21.11.2012  –  Letzte Antwort am 09.01.2013  –  14 Beiträge
Kenwood KR-V999D alte Version 1995 Problem
ApophysX am 19.05.2020  –  Letzte Antwort am 19.05.2020  –  2 Beiträge
Kenwood kr-v 5080 spinnt!
Nutella-King am 31.05.2003  –  Letzte Antwort am 16.06.2003  –  2 Beiträge
Kenwood KR-V5090 knallt in den Boxen
Corsa12 am 03.11.2009  –  Letzte Antwort am 04.11.2009  –  2 Beiträge
Kennwood KRF-V5080 als Einsteiger Gerät?
Magnat-Fan am 26.10.2009  –  Letzte Antwort am 28.10.2009  –  9 Beiträge
Kenwood KR-V6080 bekomme keinen Radioempfang. :-(
schneckchen91 am 05.04.2013  –  Letzte Antwort am 10.04.2013  –  3 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.486 ( Heute: 24 )
  • Neuestes MitgliedMexalenV
  • Gesamtzahl an Themen1.513.184
  • Gesamtzahl an Beiträgen20.785.092

Hersteller in diesem Thread Widget schließen