Yamaha Receiver RX-V 467 kein Video Signal auf dem TV

+A -A
Autor
Beitrag
Mario69*
Neuling
#1 erstellt: 26. Jan 2011, 22:57
Hallo Gemeinde,
ich habe mich bei euch angemeldet, weil ich am Ende "mit meinem Latain" bin.
Problem:
Ich habe mir vor ein paar Tagen den Receiver Yamaha RX-V467 und den BD Player BD S 667 (auch Yamaha) gekauft (war ein Zusammenstellung mit 5.1 Lautsprechen und heisst "Yamaha BD Pack 400").
Zu Hause angekommen, alles angeschlossen und alles funktionierte einwandfrei. Ein paar Tage später habe ich dann noch die Kabel hinterm schrank "versteckt", damit alles ein bissl schick aussieht und fertig. Am abend eine BD eingelegt und... nichts, außer Ton über die Anlage 8so wie es sein soll), aber kein Videosignal auf dem TV. Ich hab alle Kabel kontrolliert und umgesteckt, auch mal den Player direkt an den TV (dann war Bild). Hab dann den Händler kontaktiert und alles geschildert.
Er hat mir dann freundlicherweise ein anderes Gerät (ich nahm an, dass bei meinem Gerät vllt. die HDMI OUT- Buche was abbekommen hat) der gleichen Baureihe gegeben und zu Hause, nach dem Anschlie0en das selbe Problem: kein Viedeosignal auf dem TV! Was mache ich falsch, bzw. kann ich tun, damit es wieder wie anfangs funktioniert?
Vielen Dank im Voraus, Mario.
tdigital
Stammgast
#2 erstellt: 26. Jan 2011, 23:52
Hi,

fällt mir jetzt spontan nur ein: Versuch mal ein anderes HDMI-Kabel. Hatte ein ähnliches Phänomen. Zwei HDMI-Kabel benutzt, eins vom BD zum AVR, eins vom AVR zum TV - Ton ja, aber kein Bild. Kabel getauscht und alles ging, wie es soll.

Gruß, Thomas
Mario69*
Neuling
#3 erstellt: 27. Jan 2011, 15:06
Hallo Thomas,
hm, hab eigentl. auch schon die beiden HDMI Kabel umgetauscht, aber ich versuche es mal mit einem Neuen. Vielleicht hilft das dann.
Ciao, Mario.
Mario69*
Neuling
#4 erstellt: 28. Jan 2011, 18:15
Hall Thomas,
es war tatsächlich ein Kabel defekt!
Vielen Dank für deinen Tipp.
Ciao, Mario.
Suche:
Das könnte Dich auch interessieren:
yamaha rx v 467 problem
BeneB am 22.09.2010  –  Letzte Antwort am 22.09.2010  –  4 Beiträge
Fragen zum Yamaha RX V 467
Tiedi am 03.10.2010  –  Letzte Antwort am 03.10.2010  –  2 Beiträge
Yamaha RX-V 467 unerwünschter Halleffekt
tdigital am 03.11.2011  –  Letzte Antwort am 03.11.2011  –  3 Beiträge
RX-V 467 als A/D-Wandler?
fmu100 am 10.02.2012  –  Letzte Antwort am 10.02.2012  –  6 Beiträge
RX-V 467 und Ton/Bild Weiterleiten
magura99 am 15.12.2013  –  Letzte Antwort am 16.12.2013  –  3 Beiträge
Frage zu Yamaha RX V 467
joschy1982 am 02.09.2011  –  Letzte Antwort am 03.09.2011  –  2 Beiträge
Hilfe zu RX-V 467
schrimpi am 08.02.2011  –  Letzte Antwort am 12.02.2011  –  8 Beiträge
Yamaha RX-V 467 sehr leise
edi_nockenfell am 03.09.2010  –  Letzte Antwort am 03.09.2010  –  2 Beiträge
Yamaha-Receiver LIneup 2010: RX-V 367, RX-V 467, RX-V 567, RX-V 667, RX-V 767
Passat am 18.03.2010  –  Letzte Antwort am 14.03.2014  –  3456 Beiträge
Yamaha RX V 367 gegen 467
Papa_5.1 am 30.10.2010  –  Letzte Antwort am 31.10.2010  –  3 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.563 ( Heute: 4 )
  • Neuestes Mitgliedfloydsnegel
  • Gesamtzahl an Themen1.412.135
  • Gesamtzahl an Beiträgen18.883.966

Hersteller in diesem Thread Widget schließen