YPAO bei meinem Yamaha AV-Receiver RX-V665 startet nicht

+A -A
Autor
Beitrag
wisi2266
Neuling
#1 erstellt: 03. Jul 2011, 08:00
Hallo,

nachdem ich hier schön öfter Lösungen für Probleme gefunden habe, wollte ich auch mal selbst etwas beitragen.

Habe durch Ausprobieren folgendes Problem gelöst:

Ich habe mir einen Yamaha AV-Receiver RX-V665 gekauft. Lautsprecher angeschlossen. Dann wollte ich die automatische Einmessung YPAO starten so wie im Handbuch beschrieben. Das On-Screen-Menu erschien wie erwartet auf meinem Fernseher. Jetzt hätte ich den START-Befehl geben sollen, indem ich auf der Fernbedienung des Receivers die Tast ENTER drücke. Die Fernbedienung reagierte aber nicht (aber nur in dieser Situation, ansonsten ging sie problemlos).

In diversen Foren gesucht. Bei meinem Receiver war das noch nicht beschrieben, allerdings bei diversen anderen von Yamaha. In den amerikanischen Foren fand ich einen Hinweis, dass man, wenn dieser Fehler auftritt, die Fernbedienung durch Drücken der roten oder orangen AMP-Taste auf der Fernbedienung aktivieren muss, dann geht sie.

Diese Taste gibt es auf meiner (europäischen?) Fernbedienung aber nicht. Durch Ausprobieren dann gefunden: Man muss erst die graue SETUP Taste drücken, dann funktioniert die Fernbedienung auch im YPAO-Menü. Problem gelöst.

Have fun, wisi.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V665 HDMI-Eingang
Honschi86 am 17.01.2011  –  Letzte Antwort am 06.09.2011  –  2 Beiträge
YPAO Messung
Digit1887 am 30.03.2011  –  Letzte Antwort am 30.03.2011  –  3 Beiträge
YPAO startet nicht
high-end-sucher am 12.05.2012  –  Letzte Antwort am 12.05.2012  –  3 Beiträge
Yamaha rx-v665 kein Radio Empfang
Svenno1982 am 20.06.2010  –  Letzte Antwort am 23.06.2010  –  13 Beiträge
Yamaha RX-V665
Tim_Srat am 22.03.2011  –  Letzte Antwort am 23.03.2011  –  3 Beiträge
YPAO-Einmessmikro für Vamaha AV-Receiver
winwood08 am 07.12.2014  –  Letzte Antwort am 29.12.2014  –  4 Beiträge
Kein 5.1 via DVB-S am Yamaha RX-V665
basti1986 am 22.10.2010  –  Letzte Antwort am 23.10.2010  –  10 Beiträge
Yamaha RX-V 461 startet nicht mehr !
Berchidda am 06.02.2010  –  Letzte Antwort am 06.02.2010  –  2 Beiträge
Yamaha RX-V3800 - YPAO-Meßergebnisse.
drap am 12.09.2008  –  Letzte Antwort am 01.03.2010  –  13 Beiträge
DTS Problem Yamaha RX V665
nullzwo am 17.07.2010  –  Letzte Antwort am 19.07.2010  –  5 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 37 )
  • Neuestes MitgliedTalcabrother
  • Gesamtzahl an Themen1.382.953
  • Gesamtzahl an Beiträgen18.341.310

Hersteller in diesem Thread Widget schließen