Problem mit Yamaha RX-V10

+A -A
Autor
Beitrag
fanta3
Neuling
#1 erstellt: 06. Jul 2011, 19:09
Hallo liebe Leute,
Ich habe folgendes Problem mit meinem Receiver:
Wenn ich Musik/Radio höre, wird unregelmäßig und vor allem wenn Leute reden (im Radio) der Sound viel leiser.
Das nervt total!
Kennt sich jemand mit dem Problem aus?
Für Hilfe wäre ich sehr dankbar
Liebe Grüße.
fanta3
Neuling
#2 erstellt: 07. Jul 2011, 18:01
Dazu habe ich 2 Chario syntar 100 Ls, an denen kann es nicht liegen.
An der quelle des Sounds auch nicht, hab ich alles getestet.
Ist doch warscheinlich ein Hardware-Fehler oder?
Ich will nicht gleich zur Werkstatt gehen, wenn ich selbst nicht weiß, woran es liegt.
lG
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V10
rave2333 am 20.02.2011  –  Letzte Antwort am 20.02.2011  –  2 Beiträge
Yamaha RX-A1030 Problem
speedsurfer am 02.02.2014  –  Letzte Antwort am 03.02.2014  –  9 Beiträge
Problem mit Yamaha RX-V457
wagnerpizza am 25.03.2010  –  Letzte Antwort am 30.03.2010  –  8 Beiträge
Problem mit Yamaha RX-V663
Kosmo34 am 30.10.2009  –  Letzte Antwort am 30.10.2009  –  2 Beiträge
Problem mit Yamaha RX-V496
Stiffimann am 17.10.2009  –  Letzte Antwort am 22.10.2009  –  4 Beiträge
Problem mit Yamaha RX-V450
Thombo84 am 31.07.2011  –  Letzte Antwort am 03.05.2013  –  5 Beiträge
Problem mit Yamaha RX-V365
DavidBlaa am 07.01.2014  –  Letzte Antwort am 10.01.2014  –  2 Beiträge
Kein Stereo Radio Empfang RX-V10
chauer14 am 07.10.2013  –  Letzte Antwort am 19.10.2013  –  9 Beiträge
Yamaha RX-V767 ARC Problem
darthi am 13.12.2014  –  Letzte Antwort am 13.12.2014  –  2 Beiträge
Yamaha RX-V 361 Problem
typek_1985 am 26.09.2010  –  Letzte Antwort am 04.10.2010  –  6 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 35 )
  • Neuestes MitgliedДnton
  • Gesamtzahl an Themen1.376.473
  • Gesamtzahl an Beiträgen18.217.350