RX-V596 Hilfe- linke Seite deutlich lauter als die rechte

+A -A
Autor
Beitrag
schmittek
Schaut ab und zu mal vorbei
#1 erstellt: 25. Aug 2011, 21:35
Hallo,

ich habe mir die Tage einen gebrauchten Rx-v596 gekauft. Bei der Inbetriebnahme mußte ich feststellen, dass die linken Lautsprecher deutlich leiser als die rechten sind, obwohl der Balanceregler mittig steht. Habe auch schon im Setup geschaut-meine aber dass da alle Lautsprecher den gleichen Ausgangspegel haben. Man kann zwar den Pegel für den center und die rearspeaker ändern, jedoch nicht für die Mainspeaker. Das Problem besteht sowohl im Stereobetrieb als auch bei Dolby Dig.

Ist es ein defekt oder habe ich evtl. eine Einstellung übersehen ?

Hatte schon mal jemand so ein Problem?

Vielen Dank im voaus

Schmittek


[Beitrag von schmittek am 25. Aug 2011, 21:45 bearbeitet]
dharkkum
Inventar
#2 erstellt: 26. Aug 2011, 08:11
Hast du schonmal die Boxen getauscht, also linke Box an rechten Anschluss und umgekehrt?

Ist dann die andere Box leiser oder bleibt der Fehler bei der Box?
schmittek
Schaut ab und zu mal vorbei
#3 erstellt: 26. Aug 2011, 08:40
Ja, die Boxen habe ich schon getauscht. Leider ohne Erfolg. Es ist auch egal von Welcher Quelle - ob nun CD, Radio oder sogar im Testmodus wo der Rauschton zu hören ist.
radoer
Ist häufiger hier
#4 erstellt: 22. Nov 2011, 13:05
Hallo schmittek,
hat sich bei Dir da was geklärt ?

Beim meinem RX V595 hab' ich ebenfalls das Problem, dass (wahrscheinlich zufällig) auch der linke Kanal leiser ist. Bei mir stellt es sich jedoch aber so dar, dass wenn ich am Lautstärkeregler 'gas' gebe, der Kanal wieder voll da ist, und auch bleibt.

Ggf. liegt's ja irgendwo am Lautstärkeregler ? Aufmachen, säubern, Kontaktspray ????

Mad27
Ist häufiger hier
#5 erstellt: 13. Okt 2012, 12:08
Moin,

ich habe den RX-V596RDS und bei mir liegt ein ähnliches Problem vor: unterschiedliche Lautstärke (der linke Kanal ist dauerhaft leiser als der rechte) und machmal Tonaussetzer des linken Kanals. Das passiert sowohl im Stereo (Effect Off) als auch im Mehrkanalbetrieb.

Ich habe den Verstärker gestern mal aufgemacht und ausgesaugt. Heute schaue ich mal nach Kontaktspray und werde mal berichten, ob's was gebracht hat.

LG
Mad
Mad27
Ist häufiger hier
#6 erstellt: 14. Okt 2012, 16:55
Moin!

So, ich war gestern in einem Elektronikmarkt (eher eine kleine Bude für Elektrotechnikzubehör) und wollte dort Kontaktspray erstehen.

Der Verkäufer fragte mich, ob ich verschiedene Sachen ausprobiert hätte, z.B. den Lautstärkeregler schnell hin- und herbewegt hätte, den Quellenwahlschalter oder den Balanceregler. Erst wenn unter diesen drei Möglichkeiten ein Verdächtiger sei, könnte man mit Kontaktspray arbeiten, denn angeblich wäre damit klar, welche Art von Mittel man verwenden müsse. Es könne aber auch andere Ursachen haben, aber das sollte ich erst mal testen.

Ich bin also wieder nach Hause gefahren, habe die Kiste noch mal aufgeschraubt und nachgesehen sowie die drei Regler häufig und schnell bewegt. Am Balanceregler habe ich nochmal mit dem Staubsauger gearbeitet, alle anderen Regler kann man nicht von innen sehen, da eine Platine davor liegt.

Danach habe ich den Kasten wieder zusammengeschraubt und getestet. Bei kleiner Lautstärke konnte ich (wie vorher auch) den linken Lautsprecher nicht hören, dieser kam erst beim lauter stellen hinzu. Nachdem ich einige Zeit laut Musik gehört habe, war der linke Lautsprecher auch aktiv, als ich wieder leiser gedreht habe. Ein Erfolg ist, dass jetzt der linke Kanal auch bei Mittelstellung des Balancereglers wieder genauso laut spielt, wie der rechte. Außerdem habe ich seither keine Aussetzer mehr links gehabt. Aber die können ja noch kommen... Habe erst wieder etwa 30min gehört, das ist ja noch nicht viel.

Das Problem scheint zunächst also behoben, obwohl ich nicht viel gemacht habe. So ganz kann ich die Ursache aber auch nicht beseitigt haben, sonst hätte der linke LS ja von Anfang an gespielt...

Da ich elektrotechnisch nicht allzu versiert bin, habe ich hier noch ein paar Fragen:
Nach meiner laienhaften Bewertung ist bei unserem Yamaha der einzige "echte" Poti beim Balanceregler und den anderen Klangreglern zu finden, oder? Hier könnte man - wenn das überhapt die Fehlerquelle ist - mit Kontaktspray arbeiten.
Der Lautstärkeregler und der Quellenwahlschalter geben ihre Signale scheinbar direkt an eine Platine weiter, so dass die Lautstärke dann (möglicherweise?) über ein elektronisches Potentiometer geregelt wird? Wenn das stimmt, kann man dort überhaupt was machen? Dann wäre auch die ganze Hin- und Herdreherei ja völlig sinnlos gewesen, genauso wie beim Quellenwahlrad? Und wenn das so stimmt, dann müsste mein Fehler tatsächlich im Bereich der Klangregler liegen, weil es nach der wilden Dreherei ja etwas besser geworden ist.

LG
Mad
Mad27
Ist häufiger hier
#7 erstellt: 14. Okt 2012, 22:29
Moin!

Tja, mein anfänglicher Erfolg hat sich nicht bestätigt. Besonders bei geringen Lautstärken gibt es links immer noch Aussetzer. Ich werde also demnächst doch mal Kontaktspray an den Balanceregler sprühen. Durch drehen am Balanceregler ist der linke Lautsprecher nämlich wieder in Gang gekommen. Wenn das kein Hinweis ist...

LG
Mad
Suche:
Das könnte Dich auch interessieren:
RX-V473 linke Seite deutlich lauter als die rechte
Witti_1 am 13.10.2012  –  Letzte Antwort am 13.10.2012  –  3 Beiträge
Yamaha RX-V430RDS rechte Kanäle leiser als linke Kanäle ?
donpedro310176 am 30.04.2009  –  Letzte Antwort am 21.05.2009  –  7 Beiträge
Yamaha RX-V596 RDS Bedienungsanleitung
classiphil am 29.12.2010  –  Letzte Antwort am 28.08.2013  –  7 Beiträge
rx-v 773 viel lauter als 371
hondavti am 17.08.2012  –  Letzte Antwort am 20.08.2012  –  7 Beiträge
Yamaha RX-V677 - AirPlay - rechter Lautsprecher lauter
#oL3 am 21.12.2015  –  Letzte Antwort am 22.12.2015  –  2 Beiträge
Hilfe Yamaha RX V 465
dierksen am 22.10.2009  –  Letzte Antwort am 23.10.2009  –  6 Beiträge
Yamaha RX-V596 RDS
Quacki2612* am 05.07.2009  –  Letzte Antwort am 05.07.2009  –  4 Beiträge
RX-V765 DEFEKT - HILFE -
kolja.warobiow am 20.02.2012  –  Letzte Antwort am 13.05.2012  –  15 Beiträge
RX-V777 Ton vom TV deutlich leiser als net-Radio
haino am 30.04.2015  –  Letzte Antwort am 30.04.2015  –  2 Beiträge
Hilfe zu Yamaha RX-V661
Seedi am 22.11.2009  –  Letzte Antwort am 23.11.2009  –  2 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes Mitgliedben11016
  • Gesamtzahl an Themen1.382.883
  • Gesamtzahl an Beiträgen18.340.156

Hersteller in diesem Thread Widget schließen