Yamaha RX-V4600 Fernbedienungssensor defekt?

+A -A
Autor
Beitrag
Frank-Lukas
Neuling
#1 erstellt: 01. Okt 2011, 10:01
Hallo.

Jetzt habe ich auch den richtigen Bereich für mein Anliegen gefunden.

Seit heute Morgen habe ich ein Problem mit meinem "Yamaha RX-V4600" AV-Receiver: Die Fernbedienung reagiert nur noch ganz kurz vor dem Sensor des Receivers.

Ja, die Batterien der Fernbedienung habe ich gewechselt.
Bei der Fernbedienung des "Yamahas" handelt es sich um eine lernbare Fernbedienung - und alle anderen Geräte werden von ihr korrekt angesprochen.
Auch die "Zonen"-Fernbedienung funktioniert nur, wenn man direkt in den Fernbedienungssensor kriecht.

Kann mir jemand helfen? Kennt jemand das Problem?

Es wäre sonst das dritte (teure) Gerät innerhalb von zwei Monaten, dass ich ersetzen müsste. In diesem Fall auch noch wegen einer Kleinigkeit.

Frank-Lukas


[Beitrag von Frank-Lukas am 01. Okt 2011, 10:02 bearbeitet]
TuxTom007
Stammgast
#2 erstellt: 01. Okt 2011, 14:05
Hallo,

ich hab den selben AVR.

Vorstellen, das der Empfänger kaputt ist, kann ich mir eher nicht vorstellen, den dann würde eher garnichts mehr gehen.

Ich könnte mir vorstellen, das die IR-Diode evtl. aus der Halterung gerutscht ist, dann müsste man das Gerät aber öffnen und wie das geht und wie man da ran kommt, weiss ich ehrlich gesagt nicht.

Hast du das IR-Fenster ggf. mal sauber gemacht, vielleicht sind Fettfinger drauf.

Sonst fällt mir da so spontan nichts zu ein.
Frank-Lukas
Neuling
#3 erstellt: 01. Okt 2011, 14:32
Herzlichen Dank für Deine Antwort.

Ja, ich habe das Display (und damit den Bereich vor dem Sensor) gereinigt.

Außerdem habe ich den Receiver gerade einmal aufgeschraubt - nur um zu schauen, da ich bei technischen Basteleien gerne erfahreneren Personen den Vortritt lasse.
Augenscheinlich sieht alles "Okay" aus. Nichts verschmort, nichts abgebrochen oder rausgerutscht (Stecker - zum Beispiel).
Allerdings ist das in dem Receiver auch alles sehr eng und verbaut. An die Platine mit dem Sensor kommt man beispielsweise kaum dran. Dass dieser verrutscht ist, halte ich für beinahe ausgeschlossen, da das Gerät seit gestern Abend keinen Zentimeter bewegt wurde.

Der Sensor empfängt jetzt nur noch Signale von der Fernbedienung, wenn man diese in einer geraden Linie nicht weiter als 10 bis 20 Zentimeter entfernt betätigt.

Ich habe nur einen einzigen Beitrag im Netz gefunden, der mein Problem bei einem Sat-Receiver behandelt. Da waren sogenannte "ELKOS" schuld. (Siehe: DIESEN BEITRAG!)

Ich bin sehr ratlos und ärgerlich, dass ein derartige Kleinigkeit mir den schönen "Yamaha" verleidet.

Frank-Lukas
Frank-Lukas
Neuling
#4 erstellt: 01. Okt 2011, 17:36
Betroffen ist übrigens der Empfänger-Sensor im Receiver selbst. Mit der Fernbedienung ist alles okay!

F-L
Frank-Lukas
Neuling
#5 erstellt: 01. Okt 2011, 19:26
Es ist so mittelschwer bis ziemlich PEINLICH: Es lag eine Fernbedienung eines anderen Gerätes auf dem Boden.
Auf diese war ein Buch gefallen und aus diesem Grund sendete die Fernbedienung permanent ein Signal an den AV-Receiver - und störte damit permanent dessen Empfang.

Die übrigen Geräte waren nicht betroffen, da sie etwas abseits stehen.

Nun will ich hoffen, dass das Aufschrauben des Geräts und das Rumfummeln an den Drähten und Steckern nicht eine unglückliche Kette von Ereignissen in Gang gesetzt hat, die in der Konsequenz zu einem tatsächlichen Defekt des Gerätes führen!

Na ja, zumindest ist der Receiver jetzt von innen staubfrei und ich habe Geld für eine Reparatur gespart.

Frank-Lukas
Suche:
Das könnte Dich auch interessieren:
Wert "Yamaha RX-V4600"
TuxTom007 am 25.09.2011  –  Letzte Antwort am 26.09.2011  –  8 Beiträge
YAMAHA RX-V4600 - THX Select 2 und HDMI
PhilMixer am 14.04.2005  –  Letzte Antwort am 27.06.2005  –  36 Beiträge
YAMAHA RX-V1600, V2600, V4600 - Welchen soll ich kaufen??
sslast am 04.04.2006  –  Letzte Antwort am 17.12.2006  –  29 Beiträge
Yamaha RX-V661 defekt ?
Ice-online am 06.01.2011  –  Letzte Antwort am 14.01.2011  –  2 Beiträge
Yamaha RX-V771 defekt
Bruno1987 am 24.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Yamaha RX-V775 defekt
Fabian-R am 26.10.2014  –  Letzte Antwort am 04.11.2014  –  6 Beiträge
Yamaha RX-V471 defekt?
skabeast75 am 30.04.2015  –  Letzte Antwort am 02.05.2015  –  3 Beiträge
Yamaha rx-v 420 defekt
Schalldruck1990 am 12.08.2010  –  Letzte Antwort am 14.08.2010  –  6 Beiträge
YAMAHA RX-V567 Lautsprecherklemme defekt
Joschi23 am 01.04.2011  –  Letzte Antwort am 01.04.2011  –  4 Beiträge
Yamaha RX-V 757 Defekt
Phono-Ohren am 17.06.2011  –  Letzte Antwort am 20.06.2011  –  9 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 12 )
  • Neuestes Mitgliednoernberg
  • Gesamtzahl an Themen1.376.260
  • Gesamtzahl an Beiträgen18.212.395