"Phase invertiert" beim Yamaha RX-V471?

+A -A
Autor
Beitrag
gamatochi
Ist häufiger hier
#1 erstellt: 02. Dez 2011, 19:03
Hallo Hifi-Experten,

ich habe heute meinen neuen Yamaha RX-V471 bekommen und bekam bei der automatischen Einmessung per Mikro bei einem Lautsprecher die Fehlermeldung: "W-1: Phase falsch". Die Grafik zeigt an, dass beim FL-Lautsprecher (Asonori Classic 100) die Phase "invertiert" sein soll.

Ich habe die Kabelverbindungen am LS und Receiver geprüft, da liegt alles korrekt an - Rot zu rot, schwarz zu schwarz. Ich habe mal versucht, rot und schwarz am Receiver zu vertauschen und habe den Test wiederholt und siehe da: Die Fehlermeldung bleibt aus.

Interessant ist, dass der Fehler beim rechten vorderen LS (FR) nicht kommt, hier ist auch alles korrekt verkabelt, genau wie beim FL.

Also was nun tun? Ignorieren, weil alles korrekt verkabelt ist oder liegt möglicherweise innerhalb des LS eine Verdrehung der Anschlüsse vor? Sprich: Hat der Yamaha Recht? Und: Müsste man den Unterschied der Invertierung hören? Ich hatte subjektiv keinen Unterschied ausmachen können, eigentlich.

Danke für eure Hilfe!
Passat
Moderator
#2 erstellt: 02. Dez 2011, 21:02
Diese Meldung kannst du ignorieren.
Die kommt von der Raumakustik.

Grüsse
Roman
gamatochi
Ist häufiger hier
#3 erstellt: 02. Dez 2011, 21:46

Passat schrieb:
Diese Meldung kannst du ignorieren.
Die kommt von der Raumakustik.

Grüsse
Roman


Alles klar, dachte ich mir fast schon. Dankeschön für die schnelle Hilfe.

P.S.: Habe eben das Mikro nochmal im Raum verschoben und siehe da, die Fehlermeldung kommt nun bei korrekter Polung für den FL auch nicht mehr. Liegt also definitiv am konkreten Mikroplatz und dessen Positionierung im Raum.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V471
ricas am 03.10.2011  –  Letzte Antwort am 28.11.2011  –  4 Beiträge
LS Invertiert beim einmessen
karstensar am 14.12.2011  –  Letzte Antwort am 15.12.2011  –  3 Beiträge
Yamaha RX-V471 Bild Frage
cigarre99 am 16.01.2012  –  Letzte Antwort am 16.01.2012  –  2 Beiträge
Yamaha RX-V471 oder 571
Flaake am 03.07.2011  –  Letzte Antwort am 04.07.2011  –  3 Beiträge
Yamaha RX-V471 + Radio Empfang
Mr.Gumble am 16.01.2012  –  Letzte Antwort am 17.01.2012  –  4 Beiträge
Yamaha RX-V471 lila Bild !
*Aljoscha* am 20.01.2012  –  Letzte Antwort am 21.01.2012  –  3 Beiträge
Yamaha RX-V471 weches Einstellung?
Lubu_41 am 15.05.2012  –  Letzte Antwort am 08.08.2012  –  10 Beiträge
RX-V471 Probleme bei der Einmessung
Zehro am 15.01.2016  –  Letzte Antwort am 16.01.2016  –  3 Beiträge
RX-V471 . welche Lautsprecher ?
Micha1101 am 28.04.2012  –  Letzte Antwort am 04.05.2012  –  9 Beiträge
Yamaha RX-V471 Frage zu Funktionen
EyDuBrot am 08.11.2015  –  Letzte Antwort am 08.11.2015  –  7 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 3 )
  • Neuestes MitgliedDaveTheBrave
  • Gesamtzahl an Themen1.376.529
  • Gesamtzahl an Beiträgen18.218.363