Yamaha RX V473 überladen?

+A -A
Autor
Beitrag
C.Newton
Ist häufiger hier
#1 erstellt: 26. Aug 2012, 10:59
Hallo erstmal!

Bin ganz, ganz neu hier im Forum, und habe mal ein paar Fragen an die Experten hier.

Habe mir in den letzten Wochen folgende Teile zugelegt:

1. Samsung UE46ES6200SXZG
2. Samsung BD E550
3. Canton Movie Line 1005
4. Yamaha RX V473

Bin mit den Geräten an sich seeehhrrrr gut zufrieden, Alle Teile schön mit HDMI verbunden, doch...

Folgende Probleme haben sich ergeben:

1. Wenn ich mir eine BluRay ansehe und den Lautstärkeregler ( egal ob am Gerät oder via Fernbedienung) auf drehe, wird das Bild schwarz, und auch der Ton verschwindet für ein paar Sekunden. Auf dem Bildschirm öffnet sich dabei ein kleines Fenster mit dem Hinweis, dass Anynet irgendwas verbindet.

Bei meiner " alten Anlage" gab es dieses Problem nicht. Hat jemand eine Idee wie ich das unterbinden kann???

2. Bei TV Betrieb: Schalte ich auf ein anderes Programm ( habe einen Sky SAT Receiver) höre ich stehts ein kleines knacken in den Canton Boxen.
Ist das normal???

3. Internet: Wenn ich über den Fernseher ins Internet gehe, habe ich nur den Sound des Fernsehers. Über die Anlage läuft leider nichts. Hat da jemand eine Lösung???



Viele Fragen von nem Neuen, ich weiß! Aber vielleicht gibt es hier ja den einen oder anderen, der sich meiner Probleme annehmen mag?

DANKE schon mal im vorraus!!!
ChrisL75
Inventar
#2 erstellt: 27. Aug 2012, 08:31
1. HDMI-Controll beim Yammi auf AUS stellen (dann geht aber auch kein ARC mehr)
2. Nein
3. ARC ist das Stichwort, siehe Bedienungsanleitungen
nobra
Neuling
#3 erstellt: 13. Okt 2012, 15:12
Hallo!

Habe das Problem von Punkt 2 auch. Gleicher AVR nur mit Teufel Consono 35 und Technotrend Unitymedia HD Receiver. Alles im Net durchforstet und probiert (Kabelwechseln, Umstecken der Kabel, Lautstärke am Sat Receiver hoch und am AVR niedriger), ein hörbares Knacken bei Umschalten bleibt.

Noch jemand ne Idee???

Grüße
Norman
mza287
Stammgast
#4 erstellt: 15. Okt 2012, 10:13
das knacken was du meinst habe ich auch. scheinbar ist es normal?

ist natürlich nicht so doll..
nobra
Neuling
#5 erstellt: 19. Okt 2012, 20:48
Ich habe bei Yamaha angefragt und die meinten, dass es am Kabel Receiver liegt. Hab mir einen anderen gekauft und das Knacken ist weg.
Grüße
Norman
mza287
Stammgast
#6 erstellt: 19. Okt 2012, 21:56
dann liegt es bei mir wohl an meinem SAT Receiver....
HandelsüblicherHorst
Stammgast
#7 erstellt: 24. Okt 2012, 12:47
... und meinem Entertain-Receiver. Wer es glaubt... aber tragisch ist es ja auch nicht. So wird wenigstens jeder wieder wach.
amgo77
Schaut ab und zu mal vorbei
#8 erstellt: 25. Okt 2012, 19:01
hab das knacken leider auch an Sky Kabel Receiver bringt Kabel Wechsel was
und wenn ja welchen
Muwi_Star
Ist häufiger hier
#9 erstellt: 15. Dez 2012, 00:04
Bin über die Suche auf diesen Thread aufmerksam geworden.
Bei mir ist das gleiche Problem mit dem Knacken beim Umschalten, siehe:
http://www.hifi-forum.de/viewthread-276-3338.html

Habe aber einen Sat-Receiver im TV integriert und den möchte ich nicht unbedingt umtauschen...

Also scheints wohl mit dem Yamaha nicht vermeidbar zu sein. Hat jemand Erfahrung mit Konkurrenzprodukten? Oder wird es dann bei denen genauso sein, wenn es am Sat-Receiver liegt?
Hätte gerade noch die Möglichkeit, ihn umzutauschen.
Über die TV-Boxen hör ich jedenfalls nichts, und wenn ich meinen alten Kenwood AV-Receiver über den Kopfhöreranschluss des TVs anschließe hört man auch nichts.
C.Newton
Ist häufiger hier
#10 erstellt: 27. Dez 2012, 20:08
Habe zu Punkt 1 jetzt doch selber eine Lösung gefunden. Am TV/BluRay einfach die "Wise"-Funktion deaktiviert, und ZACK.... Kein schwarzes Bild und keine Tonausfälle mehr ( freu!!!)!
Boogieman*
Neuling
#11 erstellt: 15. Apr 2013, 18:26
Ich hänge mich einfach mal hier dran, ein eigener Thread ist nicht zwingend notwendig (hoffe ich).

Meine Anlage:
TV: Panasonic TX-P55VT50E
BD: Panasonic DMP-BDT221
Kabel-TV: Humax iHD-Fox C
Streaming-Client: AppleTV 3
AV-Receiver: Yamaha RX-V473

Verkabelung:
HDMI Out am Yamaha geht in HDMI 1 im TV. Der digitale Tonausgang des TV wiederum in den digitalen Toneingang des Yamaha (wäre zwar mir dem Audio Rückkanal nicht nötig, aber sicher ist sicher)
Eingänge am Yamaha:
HDMI 1 - Humax
HDMI 2 - BD-Player
HDMI 3 - AppleTV

Gestern hatte ich ein komisches Szenario. Nachdem ich ganz normal TV schaute (also Humax durch den Yamaha in den Panasonic Fernseher) habe ich kurz die Streaming-Funktion des Fernsehers genutzt. Ich habe ein kleines NAS und habe über WLAN des Fernsehers auf das NAS zugegriffen.

Danach wollte ich wieder ganz normale TV gucken, aber ich bekam kein Bild mehr. Auch der BD-Player gab kein Bild ab und AppleTV ebenfalls nicht. Der Ton lief ganz normal.

Ich habe heute mal ein anderes HDMI-Kabel ausprobiert, daran lags nicht. Über die normale Verkabelung kam Ton, aber kein Bild. Wenn ich den Humax direkt an den TV anschließe kommt das Bild ganz normal an.

Ich bin mir nicht sicher, ob ich auf einer der Fernbedienungen einen falschen Knopf gedrückt habe oder ob sich gestern der HDMI-Ausgang am Yamaha verabschiedet hat (Was nach 5 Monaten schon albern wäre...)

Habt Ihr vielleicht einen Tipp, welche Einstellungen ich im Yamaha oder im TV genau checken soll / kann?

Viera Link steht bei mir übrigens auf Player und ich kann auch nix anders auswählen...
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V473 Einstellungen
Dark-Skynet84 am 26.10.2012  –  Letzte Antwort am 19.11.2012  –  3 Beiträge
Yamaha RX-V473 Tonproblem!
reddevil1975 am 20.10.2012  –  Letzte Antwort am 21.10.2012  –  6 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Yamaha rx-v473
Kay-One90 am 26.01.2013  –  Letzte Antwort am 22.02.2013  –  5 Beiträge
Yamaha RX-V473 Netzwerk
JulienP88 am 01.03.2013  –  Letzte Antwort am 02.03.2013  –  2 Beiträge
Enttäuschung Yamaha RX-V473?
alfbenn am 05.04.2013  –  Letzte Antwort am 05.04.2013  –  3 Beiträge
Yamaha RX-V473- Einstellungen
stefanstick2 am 21.05.2013  –  Letzte Antwort am 21.05.2013  –  6 Beiträge
Yamaha RX-V473
s.h._jones am 28.09.2013  –  Letzte Antwort am 03.10.2013  –  6 Beiträge
rx-v473
Racer1987 am 12.01.2013  –  Letzte Antwort am 13.01.2013  –  3 Beiträge
Yamaha RX-V473 vs Yamaha RX-V673
carlos42 am 26.12.2012  –  Letzte Antwort am 26.12.2012  –  4 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 20 )
  • Neuestes MitgliedZwergkralle
  • Gesamtzahl an Themen1.382.912
  • Gesamtzahl an Beiträgen18.340.767

Hersteller in diesem Thread Widget schließen