RX-A820 Bild Probleme

+A -A
Autor
Beitrag
SilverIC3
Stammgast
#1 erstellt: 16. Jan 2013, 11:22
Hallo,

ich habe die Konstellation, dass ich einen TV und einen Beamer am AVR angeschlossen habe.

Gestern habe ich mit meiner PS3 Fifa gespielt und beim Spielen wurde immer die Auflösung geändert.
Das war sehr nervig.
Bild aus - Auflösung geändert -> sofort wieder Bild aus - Auflösung geändert -> sofort wieder aus - Auflösung geändert.. dass dann 3 - 4 mal hintereinander.. und in verschiedenen Abständen alle 2-4 min.

Ich habe meinen TV und Beamer dann gleichzeitig eingeschaltet.. es passiert auf beiden gleichzeitig.
Auf der PS3 habe ich Videoformat automasch drin gehabt.. als ich dann auf 1080i stellte hatte ich keine Besserung.

Schliesse ich den Beamer direckt an die PS3 kommt der Fehler nicht.

Ich muss auch dazusagen das es Wochenlang ohne Probleme lief.
Einstellungsänderungen habe ich in den vortagen keine vorgenommen, aber
vlt hat ein Kind was auf der Fernbedienung gedrückt.

Danke und Grüße
Gonzo_2
Inventar
#2 erstellt: 16. Jan 2013, 12:34
Erster Rat: Netzstecker des AVR mal gezogen?
SilverIC3
Stammgast
#3 erstellt: 16. Jan 2013, 13:05
du meinst wärend der fehler auftritt? sodass das signal nur durchgeschleift wird und nicht verändert wird?
Suche:
Das könnte Dich auch interessieren:
rx-v473 Probleme mit Bild.
gdffgdfgd am 15.09.2014  –  Letzte Antwort am 15.09.2014  –  3 Beiträge
RX-V463 Bild sehr dunkel
mortalskillz am 29.09.2009  –  Letzte Antwort am 02.10.2009  –  6 Beiträge
Yamaha Rx-v467 HDMI Pass-Through Probleme mit Audio und Auflösung
kaphi am 20.05.2013  –  Letzte Antwort am 20.05.2013  –  2 Beiträge
RX-V3900 - Bild und Ton kurz weg (2-4 Sek.)
gdogg2003 am 13.03.2011  –  Letzte Antwort am 11.05.2011  –  3 Beiträge
RX-V 467 und Ton/Bild Weiterleiten
magura99 am 15.12.2013  –  Letzte Antwort am 16.12.2013  –  3 Beiträge
Airplay Probleme beim RX-A820
Schatzsucher am 25.09.2012  –  Letzte Antwort am 20.05.2017  –  35 Beiträge
anschluss yamaha rx v 771 ,TV-Bild über Beamer sehen
-kcchris- am 16.10.2011  –  Letzte Antwort am 17.10.2011  –  6 Beiträge
Yamaha DSP AX1 schaltet sofort wieder aus
OleP_Z9 am 06.11.2016  –  Letzte Antwort am 07.11.2016  –  2 Beiträge
RX-V371 manchmal kein Bild ?
bodensee8 am 08.10.2011  –  Letzte Antwort am 15.12.2011  –  5 Beiträge
Rat bei defektem RX-V550 (geht sofort wieder aus).
aheinlein am 07.01.2013  –  Letzte Antwort am 20.11.2013  –  4 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 17 )
  • Neuestes Mitgliedkucky93
  • Gesamtzahl an Themen1.389.613
  • Gesamtzahl an Beiträgen18.461.445

Hersteller in diesem Thread Widget schließen