Seit gestern Problem mit RX-V473

+A -A
Autor
Beitrag
Nori_GE
Neuling
#1 erstellt: 22. Feb 2013, 20:30
Hallo ,
ich bin seit ca 1,5 Monaten Besitzer eines Yamaha RX-V473 und war bis jetzt auch total zufrieden.
Seit gestern hab ich aber das Problem das an den AV Kanälen kein Ton mehr raus kommt und die ganze Zeit das rote HDMI-OUT signal angezeigt wird .Vorher war es nicht so und alles hat einwandfrei funktioniert.
Ich hab mir schon die Anleitung durch gelesen und auch schon viel durch probiert aber ohne Erfolg.
Goggle kann mir auch nicht helfen und hier hab ich auch nichts im Forum gefunden.

Hat das Problem schonmal jemand gehabt oder ist das Teil einfach nur kaputt ?

Danke schonmal für die Hilfe!

MFG
klaus1171
Stammgast
#2 erstellt: 22. Feb 2013, 20:32
Hi ich habe den selben Receiver.
Wie hast du ihn denn angeschlossen?
Nori_GE
Neuling
#3 erstellt: 22. Feb 2013, 20:42
Hab meine Unity Media Box ganz normal über HDMI und die andere Box über Scart zum Fernseher und Ton ganz normal über Chinch Kabel zum AVR. Hat bis gestern auch bestens funktioniert nur eben jetzt kommt kein Ton mehr an und es leuchtet eben die ganze Zeit auf den AV Kanälen die rote HDMI OUT Leuchte was vorher auch nicht war.
klaus1171
Stammgast
#4 erstellt: 22. Feb 2013, 20:51
hast du denn den keinen eingebauten Digital Tuner ?
Weil die Unitymedia box brauchst du dann nicht mehr auch wenn du kein Ci Modul hast die Kanäle sind ja jetzt alle frei.
Hast du mal in dein Einstellungen geguckt da steht etwas von ton eingang HDMI oder so das umstellen.
Oder hast du villeicht was umgestellt ?
Kauf dir einfach nen HDMI 1,4 dann hast du den Ton statt TV-Lautsprecher über deinen Receiver weil er das durchschleifen kann.


[Beitrag von klaus1171 am 22. Feb 2013, 20:55 bearbeitet]
Nori_GE
Neuling
#5 erstellt: 22. Feb 2013, 20:55
Die unity media Box ist nicht das Problem sondern die AV Ausgänge da diese keinen Ton mehr ausgeben
klaus1171
Stammgast
#6 erstellt: 22. Feb 2013, 21:07
Das ist mir schon klar
dein Receiver hat von Analog auf HDMI umgeschaltet

Du musst es bei Option umstellen dann gehts wieder
Nori_GE
Neuling
#7 erstellt: 22. Feb 2013, 21:38
hmm ich bekomms nicht hin Wo genau kann ich das den umstellen ?
klaus1171
Stammgast
#8 erstellt: 22. Feb 2013, 21:48
Im HDMI Menü sollten die Parameter für die ausgabe richtig eingestellt sein Bedienungsanleitung S. 74
Nori_GE
Neuling
#9 erstellt: 22. Feb 2013, 22:30
Ich danke dir für deine Hilfe ! Leider bekomm ich es nicht verstellt bzw ändert sich rein gar nichts
Ich glaube langsam das das Teil kaputt ist und ich werde wahrscheinlich das Teil morgen umtauschen.

Mfg
klaus1171
Stammgast
#10 erstellt: 23. Feb 2013, 13:52
Nein Steck mal HDMI raus dann nur av anschließen dann geht's habe ich eben getestet sobald HDMI dran ist geht analog also av nicht
Suche:
Das könnte Dich auch interessieren:
RX-V473 HDMI Sat Problem
steveo06 am 23.11.2012  –  Letzte Antwort am 23.11.2012  –  5 Beiträge
Problem mit neuem Yamaha RX-V473
whizter am 25.09.2012  –  Letzte Antwort am 01.10.2012  –  2 Beiträge
rx-v473
Racer1987 am 12.01.2013  –  Letzte Antwort am 13.01.2013  –  3 Beiträge
rx-v473 Probleme mit Bild.
gdffgdfgd am 15.09.2014  –  Letzte Antwort am 15.09.2014  –  3 Beiträge
RX-V473 DLNA Problem
tkone68 am 06.06.2013  –  Letzte Antwort am 12.06.2013  –  12 Beiträge
Yamaha RX-V473 access error ?
0punkt am 03.02.2014  –  Letzte Antwort am 21.06.2014  –  2 Beiträge
Mit RX-V473 plötzlich nur noch Schnee auf dem Bildschirm
Qetesh am 15.12.2012  –  Letzte Antwort am 06.01.2013  –  8 Beiträge
Probleme mit RX - V473
mogr87 am 23.11.2012  –  Letzte Antwort am 04.12.2012  –  3 Beiträge
RX-V473 und Android App
zeeloo am 10.08.2012  –  Letzte Antwort am 10.12.2012  –  2 Beiträge
Enttäuschung Yamaha RX-V473?
alfbenn am 05.04.2013  –  Letzte Antwort am 05.04.2013  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 13 )
  • Neuestes MitgliedAlex´s_Philips
  • Gesamtzahl an Themen1.382.896
  • Gesamtzahl an Beiträgen18.340.453

Hersteller in diesem Thread Widget schließen