Yamaha RX -V 673 Zone 2 kein Sound ?

+A -A
Autor
Beitrag
Hawk321
Ist häufiger hier
#1 erstellt: 23. Mrz 2013, 00:26
Hi,

wenn ich Zone 2 ansteuere kommt kein Sound, sondern der Sound kommt dann über die Mainboxen?!

Die Lautsprecherkabel sind richtig angeschlossen.

Woran kann das liegen?

Danke.

Gruß,

Hawk
Passat
Moderator
#2 erstellt: 23. Mrz 2013, 02:47
Welche Quelle, wie angeschlossen?

In Zone 2 werden nur analog angeschlossene Quellen und NET/USB/Internetradio ausgegeben.

Grüße
Roman
Hawk321
Ist häufiger hier
#3 erstellt: 23. Mrz 2013, 07:57
Airplay.

Zone 2 kann ich mit der offiziellen Yamaha App auch auswählen.

Allerdings kommt der Sound dann aus den Main,

Woran liegts?

thx


[Beitrag von Hawk321 am 23. Mrz 2013, 08:16 bearbeitet]
Passat
Moderator
#4 erstellt: 23. Mrz 2013, 14:17
Lautsprecherkonfiguration falsch eingestellt?

Lautsprecher falsch angeschlossen?

Nicht auf Zone 2 bei der Eingangswahl umgeschaltet (In Zone 1 und 2 lassen sich unterschiedliche Quellen gleichzeitig hören)?

Grüße
Roman
Hawk321
Ist häufiger hier
#5 erstellt: 23. Mrz 2013, 16:14
Ich habe die 5.1 Anlage in Zone 1 eingemeßen und jetzt dann die anderen Boxen angeschlossen.

Die neuen Boxen werden in der Konfiguration auch nicht angezeigt.

Muss ich da noch was umstellen?

Thx
Passat
Moderator
#6 erstellt: 23. Mrz 2013, 16:53
Ja, du musst die Lautsprecherkonfiguration auf "7ch + 1 Zone" umstellen, siehe Seite 91 der Anleitung.

Grüße
Roman
Hawk321
Ist häufiger hier
#7 erstellt: 23. Mrz 2013, 17:28
Funzt - thx.

Das ich Netradio in Zone 1 und Musik vom Nas in Zone 2 höre geht nicht?
Passat
Moderator
#8 erstellt: 23. Mrz 2013, 17:35
Nein.
USB, NET, Internetradio, Airplay werden von einem einzigen Chip verarbeitet, diese Quellen gelten daher als eine einzige Quelle.

Das steht auch so in der Anleitung drin.

Grüße
Roman
Hawk321
Ist häufiger hier
#9 erstellt: 23. Mrz 2013, 22:01
Am HDMI 1 hängt ein PI, den kann ich ja bei Bubble UpnP als Device zum Empfang nutzen. Dann solte es ja gehen?!
Suche:
Das könnte Dich auch interessieren:
RX-V 673 Airplay in Zone 2
speedocom am 20.02.2013  –  Letzte Antwort am 21.02.2013  –  7 Beiträge
Kaufentscheidung zwischen Yamaha RX-V 1071 und RX-V 673
Buchi99 am 09.06.2012  –  Letzte Antwort am 17.06.2012  –  13 Beiträge
Yamaha RX-V 771 - Zone 2, Audioausgang
tlange am 16.11.2012  –  Letzte Antwort am 21.11.2012  –  4 Beiträge
Yamaha RX V 673 und Wlan
mibb am 16.12.2012  –  Letzte Antwort am 17.12.2012  –  12 Beiträge
Yamaha RX-V 1800 Einstellung Zone 2 / Zone 3
Henry007* am 08.08.2009  –  Letzte Antwort am 22.09.2009  –  4 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
Yamaha rx-v675 Zone 2
Daniel_111 am 21.09.2014  –  Letzte Antwort am 22.09.2014  –  3 Beiträge
Yamaha RX-V 673 und 473 geht plötzlich an!
totto2k am 10.01.2013  –  Letzte Antwort am 14.01.2013  –  6 Beiträge
Yamaha RX-V 673 : Cinche Ausgänge keine Lautsärkeregelung
BeNnO2 am 12.01.2014  –  Letzte Antwort am 12.01.2014  –  8 Beiträge
Yamaha RX-V 750 kein Bass (aktiv)
julee am 10.07.2009  –  Letzte Antwort am 10.07.2009  –  2 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 17 )
  • Neuestes Mitgliedteledjango
  • Gesamtzahl an Themen1.383.050
  • Gesamtzahl an Beiträgen18.343.096

Top Hersteller in Yamaha Widget schließen