Rx-v573 Radiosender problem

+A -A
Autor
Beitrag
kunobk
Stammgast
#1 erstellt: 24. Sep 2013, 09:59
hallo zusammen,

ich habe jetzt einen yamaha rx v573.
soweit so gut, er funktioniert fast so wie ichs mir vorgestellt habe, aber:

ich habe eine FM antenne angeschlossen, wollte sender suchen (lange den knopf halten) und dann blinkte gaaanz kurz "AUTO" auf und war wieder weg.
er sucht keine sender selbstständig.

Ebenfalls kein rauschen oder ddergleichen in den lautsprechern.

dann habe ich diese wurfantenne angeschlossen und das selbe versucht...wieder kein autosendersuchen oder rauschen.

hab ich was vergessen einzustellen?

danke und gruß flo
kunobk
Stammgast
#2 erstellt: 26. Sep 2013, 08:38
keiner solche probleme mit dem radio?
JimmydieGrille
Neuling
#3 erstellt: 27. Sep 2013, 10:32
Moin,

habe einen RX-V 775 und das gleich Problem, habe es aber nur einmal getestet kurz getestet und mich dann nicht mehr damit befasst, da ich die entsprechenden Radiosender übers Internetradio höre.
Wenn ich am Wochenende Zeit hab, schau ich mir das noch mal genauer an, Vielleicht finde ich ja eine Lösung.

Gruß
Jimmy
kunobk
Stammgast
#4 erstellt: 07. Okt 2013, 13:13
der radiotuner war defekt...falls jemand mal das selbe problem hat
Suche:
Das könnte Dich auch interessieren:
DLNA mit Yamaha RX-V573 funktioniert nicht
hifibazi am 26.02.2013  –  Letzte Antwort am 09.04.2013  –  3 Beiträge
Yamaha RX-V573 oder RX-V671 ?
Herr_T. am 24.09.2012  –  Letzte Antwort am 25.11.2012  –  6 Beiträge
Yamaha RX-V573 - TV Fernbedienung programmieren
muesliman am 15.07.2013  –  Letzte Antwort am 17.07.2013  –  7 Beiträge
Suche Software zum Streamen Yamaha RX V573
marcob am 09.12.2015  –  Letzte Antwort am 09.12.2015  –  3 Beiträge
Yamaha V573 Laufstärke bei Filmen
Mohrian am 23.03.2014  –  Letzte Antwort am 04.04.2014  –  10 Beiträge
Yamaha RX-V573 - Ton über HDMI Out?
MarsiHansen am 26.01.2016  –  Letzte Antwort am 26.01.2016  –  2 Beiträge
Yamaha RX-V573
*stephan90* am 28.11.2012  –  Letzte Antwort am 28.11.2012  –  3 Beiträge
Wie kann ich den Rx V573 mit Airplay verbinden
neuling1556 am 14.07.2012  –  Letzte Antwort am 06.11.2012  –  16 Beiträge
Yamaha RX-V573 Apple-TV
spawn_100 am 24.03.2013  –  Letzte Antwort am 26.03.2013  –  3 Beiträge
Anschliessen eines Surround-Headsets an einen Yamaha RX-V573
Psychonaut999 am 11.01.2013  –  Letzte Antwort am 12.01.2013  –  5 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 57 )
  • Neuestes MitgliedHephaistos1
  • Gesamtzahl an Themen1.382.677
  • Gesamtzahl an Beiträgen18.336.208

Hersteller in diesem Thread Widget schließen