Extended Surround bei jedem Einschalten auf Auto

+A -A
Autor
Beitrag
petathebest
Ist häufiger hier
#1 erstellt: 20. Okt 2014, 16:29
Ich habe Surround Back Lautsprecher als 7.1 System. Receiver ist ein Yamaha RX-V 659. Ich bin mit dem Sound super zufrieden. Extended Surround stelle ich immer auf "PLIIx Movie". Nur bei jedem einschalten stellt sich das wieder auf "Auto" und ich muss manuell wieder auf "PLIIx Movie" stellen (Bei "Auto" kommt bei 5.1 bzw. Stereo kein Sound aus den SB). Gibts da Abhilfe? Falls nein, ist das bei aktuellen Yamaha Receivern geändert?
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-S600 auto. einschalten
Moonfang01 am 28.04.2015  –  Letzte Antwort am 29.04.2015  –  6 Beiträge
RXV 473 kein Surround beim Einschalten
krischan_S am 11.11.2012  –  Letzte Antwort am 25.12.2012  –  6 Beiträge
Surround-Decoder bei rx-v473
gdffgdfgd am 18.06.2013  –  Letzte Antwort am 28.06.2013  –  2 Beiträge
V475 - Knacken beim Einschalten
daufz am 28.04.2014  –  Letzte Antwort am 28.04.2014  –  3 Beiträge
Auto-Netradio bei Wohnungsbeitritt
Danyrail am 21.04.2014  –  Letzte Antwort am 23.04.2014  –  2 Beiträge
Funktionsweise Surround Decoder RX A2070
FaSli am 06.12.2017  –  Letzte Antwort am 08.12.2017  –  4 Beiträge
bim einschalten verkehrte Quelle
kay1212 am 02.03.2013  –  Letzte Antwort am 26.03.2013  –  5 Beiträge
Yamaha RXV575 und Surround Back
SeventhGoblin am 30.01.2014  –  Letzte Antwort am 30.01.2014  –  3 Beiträge
Zone 2 automatisch mit einschalten
efyzz am 22.02.2015  –  Letzte Antwort am 23.02.2015  –  10 Beiträge
Yamaha MusicCast WX-010 einschalten
uwolf am 07.05.2017  –  Letzte Antwort am 09.05.2017  –  3 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 1 )
  • Neuestes MitgliedRussoal
  • Gesamtzahl an Themen1.412.131
  • Gesamtzahl an Beiträgen18.883.861

Top Hersteller in Yamaha Widget schließen