WIFI-Problem

+A -A
Autor
Beitrag
soheilajoon
Hat sich gelöscht
#1 erstellt: 31. Mai 2015, 20:22
Ich brauche echt Hilfe.
ich habe neulich AV-Reciever YAMAKA RX-A840 Titan zugelegt.
Ich habe so weit alles eingerichtet.
Für mich ist WIFI Einrichtung des Gerätes.
Nachdem ich YAMAHA mit meinem Router per WI-FI verbunden habe, und YAMAHA erkennt meine ROUTER durch Sicherheit -Schlüssel.
YAMAHA ist verbunden, aber wenn ich NetRadio einstelle , gibt es keine Reaktion.
Wo mache ich Fehler
sigurt1
Ist häufiger hier
#2 erstellt: 03. Jun 2015, 04:00
HI
Lad die die Yamaha App runter auf dein Phone, und steuer das von da aus , ist viel einfacher,
Ansonsten einfach mal die CD mit der Bedienungsanleitung in dein PC stecken und mal nachgucken wo der fehler liegt,
mfg


[Beitrag von sigurt1 am 03. Jun 2015, 04:01 bearbeitet]
soheilajoon
Hat sich gelöscht
#3 erstellt: 03. Jun 2015, 07:08
Hallo sigurt 1,
Auf iPhone erkennt die Reciever nicht, und auf CD auch nicht so richtig beschrieben.mfg
sigurt1
Ist häufiger hier
#4 erstellt: 10. Jun 2015, 08:01
Wenn die App dein receiver nicht erkennt, guck was im receiver für eine IP adresse hinterlegt ist, und gieb die Manuell in die App ein,phone neu starten dann müste es klappen,
mfg
Suche:
Das könnte Dich auch interessieren:
Yamaha RXV777 - WiFi Problem (kein Zugang)
GordonCole am 30.01.2015  –  Letzte Antwort am 13.02.2015  –  12 Beiträge
RX-V671 Medienwiedergabe per USB im Router und Notebook möglich?
mischiausmyk am 07.01.2014  –  Letzte Antwort am 10.01.2014  –  5 Beiträge
Probleme mit Yamaha AV-Reciever
purevision am 21.12.2015  –  Letzte Antwort am 21.12.2015  –  2 Beiträge
Yamaha RX V677 - Titelanzeige Netradio
ez-lif am 31.03.2015  –  Letzte Antwort am 31.03.2015  –  3 Beiträge
Yamaha RX-V673 - keine Internetverbindung
fabregas am 11.10.2016  –  Letzte Antwort am 15.10.2016  –  7 Beiträge
Yamaha AV-Reciever RX-V340RDS
Keith21 am 14.06.2013  –  Letzte Antwort am 16.06.2013  –  2 Beiträge
Yamaha RX -A1030 // Problem mit Audio
F626 am 11.10.2014  –  Letzte Antwort am 13.10.2014  –  3 Beiträge
Problem mit neuem Yamaha RX-V473
whizter am 25.09.2012  –  Letzte Antwort am 01.10.2012  –  2 Beiträge
Yamaha 461 erkennt Subwoofer nicht.
darthbender213 am 05.04.2008  –  Letzte Antwort am 01.05.2016  –  5 Beiträge
AV-Receiver mit Router über WLAN verbinden? Hilfe!
rgberlin91 am 27.01.2014  –  Letzte Antwort am 27.01.2014  –  2 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 33 )
  • Neuestes MitgliedPom_S_Fritz
  • Gesamtzahl an Themen1.376.467
  • Gesamtzahl an Beiträgen18.217.296