Yamaha Rx V 471 hintere Lautsprecher kein Ton

+A -A
Autor
Beitrag
Richard2511
Ist häufiger hier
#1 erstellt: 21. Apr 2016, 19:17
Hallo,
Ich lese schon hier lange mit und nun möchte ich auch mal was fragen.
Ich habe den Yamaha Rx V471 und habe folgendes Problem.
Wenn ich auf Testton im Menü gehe, funktionieren alle Lautsprecher und wenn ich auf YouTube gehe und mir da ein surround test ansehe, dann gehen die hinteren boxen nicht. D.h. Wenn im Video hinten links die Box ein Ton geben soll, dann höre ich den Ton vorne Link. Genau so auf der rechten Seite. Aber wenn dann alle Lautsprecher gleichzeitig spielen sollen, dann geht das. Was kann das sein? Dachte erstmal, saß es vielleicht das HDMI Kabel ist aber dann habe ich das mit der PlayStation ausprobiert und da war das gleiche.

Woran kann das liegen?

Gibt es ein update für mein Av Receiver? Habe den schon ca.5Jahre und noch nie ein update gemacht.
std67
Inventar
#2 erstellt: 21. Apr 2016, 21:23
Hi

ich weiß nicht wie oft das hier schon geschrieben wurde. Es gibt KEINEN 5.1 Test auf Youtube
Das ist ALLES Stereo. Ich weiß auch nicht warum die Leute da so nen sch*** hochladen
Nimm ne BD, oder ne DVD, dann funzt das auch


[Beitrag von std67 am 21. Apr 2016, 21:26 bearbeitet]
Richard2511
Ist häufiger hier
#3 erstellt: 21. Apr 2016, 21:32
Vielen Dank. Das wußte ich nicht.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 471 SW
wonderer76 am 12.08.2012  –  Letzte Antwort am 16.08.2012  –  7 Beiträge
Yamaha RX-V 471 + ARC
gorden19 am 13.01.2012  –  Letzte Antwort am 31.01.2017  –  8 Beiträge
Kein Ton Yamaha RX V 1600
JRichmann am 29.05.2015  –  Letzte Antwort am 31.05.2015  –  9 Beiträge
Yamaha RX-V 373 + 4 Lautsprecher kein Ton auf Rear
Hawk321 am 17.11.2012  –  Letzte Antwort am 12.02.2013  –  4 Beiträge
YAMAHA RX-V 471 - kein Bild über Blu-Ray-Player
tillterilltilltill am 09.06.2013  –  Letzte Antwort am 26.06.2013  –  4 Beiträge
Hilfe, Probleme mit Yamaha 471
Archeodino am 30.12.2011  –  Letzte Antwort am 17.01.2012  –  9 Beiträge
Yamaha RX V 471 Defekt!
soulless_sinner am 03.04.2012  –  Letzte Antwort am 04.04.2012  –  3 Beiträge
Klangeinstellungen RX-V 471
SuperMajo am 10.02.2013  –  Letzte Antwort am 10.02.2013  –  2 Beiträge
YAMAHA RX-V 371 Sound Ton Bass Stereo RX-V 371 373 471 473
Dj_GerarD am 10.07.2012  –  Letzte Antwort am 25.09.2012  –  11 Beiträge
yamaha RX V-577
chris8989 am 12.09.2014  –  Letzte Antwort am 12.09.2014  –  2 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 8 )
  • Neuestes MitgliedMarco312
  • Gesamtzahl an Themen1.376.647
  • Gesamtzahl an Beiträgen18.220.977