Hilfe - RX-V 675 stellt neuerdings Kanäle falsch ein

+A -A
Autor
Beitrag
Alustar300
Ist häufiger hier
#1 erstellt: 03. Jul 2016, 10:43
Hallo,

ich habe seit neuestem mal wieder ein Problem mit meinem RX-V675.

In der Favoritenliste sind mehrere Sender hinterlegt. Bevorzugt höre ich 1Live oder WDR2.
Seit einigen Tagen kann ich diese Sender änwählen so oft ich will, das Gerät stellt immer "Antenne Bayern" oder "Antenne Bayer 80er Kulthits" ein.

Das Gerät ist via LAN mit einer FritzBox 7490 verbunden, die direkt daneben steht.

Ich weiß mir keinen Rat mehr und bin kurz davor ein Werksreset durchzuführen.
Allerdings bezweifel ich, dass das etwas bringt.

Hat Jemand einen Tip für mich, oder gar ähnliche Probleme?

Würde mich über Hilfe freuen....
Fuchs#14
Inventar
#2 erstellt: 03. Jul 2016, 10:54
Du sprichst von Internetradio?
std67
Inventar
#3 erstellt: 03. Jul 2016, 10:57
die Favoriten mal eu programmiert?
Vantassel
Stammgast
#4 erstellt: 03. Jul 2016, 15:51
Hast du einen URL Filter vor kurzem in der Fritzbox konfiguriert, bzw. eine Wortfilterliste erstellt. Dann kann es sein das die Sender nicht erreichbar sind, weil z.B. xx oder ähnliches in der URL vorkommt. Es kann auch sein, dass der Sender gerade offline ist.
Alustar300
Ist häufiger hier
#5 erstellt: 03. Jul 2016, 17:36
Hallo und danke Euch für die Antworten.

Ja, es geht um das Internetradio.
Ich hatte nur die FritzBox getauscht, weil wir hier auf IP-Telefonie umgestellt wurden.

Die Sender sind da, und senden auch.
Was mich wundert, dass es eben nur bei diesen beiden Sendern zu Problemen kommt.
Alle anderen Sender funktionieren tadellos.
Heute läuft hier den ganzen Tag schon Antenne Niederrhein.

Zuerst ging 1Live nicht mehr. Ein paar Tage später dann WDR2.

Ich werde die Sender nochmal neu abspeichern und ggf. mal die Bayernsender rausnehmen.
Vielleicht bringt es was...
Alustar300
Ist häufiger hier
#6 erstellt: 04. Jul 2016, 14:26
Hallo zusammen,

ich habe jetzt mal 1Live und WDR2 aus der Favoritenliste genommen und erneut abgespeichert.
Nun funktioniert es wieder tadellos.

Da hätte ich auch selbst drauf kommen können.
Manchmal kann das Leben so einfach sein...

Ich danke Euch dennoch für Eure Tipps!!
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 675 - Lautsprecher Probleme
Chr1082 am 24.01.2014  –  Letzte Antwort am 09.02.2014  –  9 Beiträge
Yamaha RX-V 675 brauche bitte Hilfe bei der Bedienung
Freddy_ am 12.01.2014  –  Letzte Antwort am 12.01.2014  –  3 Beiträge
Internetradio-Problem mit Yamaha rx v 675
sokobauno am 03.09.2014  –  Letzte Antwort am 16.09.2014  –  2 Beiträge
RX-V 675 + DTS
maeckes am 09.02.2014  –  Letzte Antwort am 16.02.2014  –  6 Beiträge
RX-V 675
tw3ntys1x am 21.05.2015  –  Letzte Antwort am 22.05.2015  –  15 Beiträge
RX-V 675: Klang blechern wie in der Badewanne
ichbinderpicknicker am 27.06.2013  –  Letzte Antwort am 09.07.2013  –  10 Beiträge
Yamaha RX-V 675 mehrere HDMI Probleme gelöst
Catamenia am 25.12.2016  –  Letzte Antwort am 26.12.2016  –  2 Beiträge
Yamaha RX-V 675 vs Pioneer Vsx-921
gerscher74 am 05.07.2014  –  Letzte Antwort am 07.07.2014  –  4 Beiträge
Hilfe-USB am RX-675 im Standby nicht mehr aktiv
Alustar300 am 19.07.2014  –  Letzte Antwort am 20.07.2014  –  4 Beiträge
Hilfe zu RX-V 467
schrimpi am 08.02.2011  –  Letzte Antwort am 12.02.2011  –  8 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 25 )
  • Neuestes MitgliedHannesTaina
  • Gesamtzahl an Themen1.376.279
  • Gesamtzahl an Beiträgen18.212.994