Kein TV Ton Zone 2 Yamaha RX-V675

+A -A
Autor
Beitrag
Gonzek
Neuling
#1 erstellt: 04. Jul 2016, 22:01
Hi zusammen,
bin neu hier und gerade am verzweifeln.

Folgende Konstellation:
Habe einen Yamaha RX-V675. Für draußen für einen Beamer habe ich mir vor einiger Zeit schon die Zone 2 eingerichtet. Einfach 2 Boxen ohne externen Verstärker. Für die Audioübertragung vom Sat Receiver habe ich ein Cinchkabel verwendet und beim Yamaha in Audio 1 gepackt. Das hat auch so schonmal funktioniert für eine lange Zeit. Vor 2 Jahren hatte ich das Problem auch schonmal und irgendwann ging es auf einmal wieder. Net Radio funktioniert in Zone 2 einwandfrei. Liegt also nicht an den Boxen oder den Kabeln nach draußen. Kabel vom Sat zum Yamaha sind auch ok. Habe auch schon auf Werk zurückgesetzt und alles neu eingerichtet. Einstellungen zu Zone 2 passen auch.

Weiß gerade echt nicht weiter, weil ich nie was verändert habe und ich das Phänomen schonmal hatte.

Bin für jeden Tipp dankbar. Vielleicht hat jemand noch ne Idee parat. Liefere auch gerne noch weitere Infos bei Bedarf.

Besten Dank schonmal im Voraus.

Roman
flyingscot
Inventar
#2 erstellt: 04. Jul 2016, 22:25
Steht die Audioauswahl für "AUDIO 1" auch auf "analog"?
Gonzek
Neuling
#3 erstellt: 05. Jul 2016, 09:46
Müsste ich heute Abend mal kurz checken. Aber danke schonmal.
Gonzek
Neuling
#4 erstellt: 05. Jul 2016, 20:24
Wo kann ich das nachschauen? Finde es gerade nicht.
flyingscot
Inventar
#5 erstellt: 05. Jul 2016, 22:46
Wenn die Bedienerführung des V675 etwa meinem A1010 entspricht:

"Option" auf der Fernbedienung drücken und dann unter Audioauswahl.
Suche:
Das könnte Dich auch interessieren:
Yamaha rx-v675 Zone 2
Daniel_111 am 21.09.2014  –  Letzte Antwort am 22.09.2014  –  3 Beiträge
Yamaha RX-V675 - kein Bluetooth an Zone 2
castertroy am 08.06.2014  –  Letzte Antwort am 10.06.2014  –  2 Beiträge
Tonprobleme Yamaha RX-V675
binoxyd am 26.02.2014  –  Letzte Antwort am 26.02.2014  –  7 Beiträge
Yamaha Rx V675 Airplay in Zone 2 ?
jomah am 03.01.2014  –  Letzte Antwort am 06.01.2014  –  5 Beiträge
kein Ton von Netzquellen rx v675
cwc10 am 22.12.2014  –  Letzte Antwort am 22.12.2014  –  2 Beiträge
Yamaha RX V2067 Zone 2 Audio
gerlen am 16.06.2011  –  Letzte Antwort am 19.06.2011  –  4 Beiträge
RX-V2700 kein Ton über Zone 2
karl_metaxa am 31.12.2012  –  Letzte Antwort am 01.01.2013  –  12 Beiträge
RX-V675: schwächlicher Ton
trixx am 20.03.2014  –  Letzte Antwort am 22.03.2014  –  5 Beiträge
Yamaha RX-V675 zwei Stereo-LS-Paare anschließen
strubsws am 20.04.2014  –  Letzte Antwort am 21.04.2014  –  3 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 25 )
  • Neuestes MitgliedHannesTaina
  • Gesamtzahl an Themen1.376.279
  • Gesamtzahl an Beiträgen18.212.994