Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


AVM Evolution A1 Problem...

+A -A
Autor
Beitrag
stipey
Neuling
#1 erstellt: 16. Dez 2003, 10:37
Habe einen gebrauchten AVM Evolution A1 bekommen. Leider ohne Anleitung... Soweit ich weiss sollte nach einer gewissen Zeit/Be3lastung der Lüfter anspringen - tut er aber nicht. Kann mir jemand was dazu sagen? Wenn ich das Gerät ausschalte springt der Lüfter immer kurzzeitig an. Die längste Zeit, die ich das Gerät bisher in Betrieb hatte, waren ca. 24 Stunden.
LarsAC
Stammgast
#2 erstellt: 16. Dez 2003, 13:27
Wenn das Gerät nicht brutal heiss wird, würde ich mir da keine Sorgen machen. Vermutlich hast Du einfach noch nicht laut genug gehört... Das Ding hat schon Power, wenn Deine Boxen (welche?) einen guten Wirkungsgrad haben muss das Ding auch bei ohrenbetäubendem Lärm nicht unbedingt so heiss werden, dass der Lüfter anspringt.

Wenn Du Dir allerdings die Finger dran verbrennst und der Lüfter nicht geht würde ich mir sorgen machen.

Lars
der_graue
Stammgast
#3 erstellt: 16. Dez 2003, 13:33
Hallo,

an Deiner Stelle würde ich das Problem einfach einmal AVM schildern. Das habe ich auch mal gemacht und sofort Antwort erhalten. Ich habe den Evo CD2 und seit kurzem den A2 im Schlafzimmer. Mit dem CD2 hatte ich Probleme (die Lade klemmte manchmal). Das habe ich an AVM gemailt und kurz darauf bekam ich eine Antwort mit der Anleitung zur Behebung, sollte ich nicht zum Händler wollen. Bei Problemen hätte ich auch anrufen können, schrieb man mir.
Probier es, dann hast Du Gewissheit.
Viele Grüsse
Stephan
stipey
Neuling
#4 erstellt: 16. Dez 2003, 13:39
Danke für die Antwort. Ich höre in der Tat nicht sehr laut (wobei das ja relativ ist). Mir ist eben nur nicht ganz klar, ob der Lüfter bei langem Betrieb (ich lasse ihn in der Regel den ganzen Tag an) oder eher bei heftiger Nutzung (laute Musik) anspringen sollte. Das Gerät wird schon ziemlich warm, aber heiß würde ich es nicht nennen.
EWU
Inventar
#5 erstellt: 17. Dez 2003, 11:11
der Lüfter springt genau dann an, wenn das Gerät so heiß wird, dass es durch die Hitze Schaden nehmen würde.dann ist der Verstärker aber so heiß, dass Du Dir auf der Oberfläche die Finger verbrennen würdest.Da aber die AVM Verstärker sehr hoch belastbar sind, mußt Du schon über Stunden richtig gewaltig laut hören, bis der Lüfter angeht.Selbst wenn der Lautstärkeregler auf 12 Uhr steht, ist es für den AVM kein Thema.
Suche:
Das könnte Dich auch interessieren:
AVM evolution A1 modifikation
schönhörer am 16.03.2006  –  Letzte Antwort am 25.03.2006  –  7 Beiträge
AVM Evolution M3 Nachbau oder Original ?
Subertro am 26.12.2013  –  Letzte Antwort am 27.12.2013  –  2 Beiträge
AVM Monoblock = Evolution M1 ?
am 03.11.2006  –  Letzte Antwort am 03.11.2006  –  5 Beiträge
Lautstärkeanpassung AVM Evolution 3
wattwollt am 09.02.2014  –  Letzte Antwort am 14.02.2014  –  7 Beiträge
AVM Evolution DAC 1 oder DAC 1.2
shell1310 am 15.10.2015  –  Letzte Antwort am 18.10.2015  –  3 Beiträge
USB Eingang vom AVM Evolution CD5.2
Large_Ensemble am 11.12.2015  –  Letzte Antwort am 13.12.2015  –  4 Beiträge
Probleme mit AVM-Laufwerk
steinbeiser am 06.02.2006  –  Letzte Antwort am 06.02.2006  –  3 Beiträge
AVM Tuner T 1
krypton_2 am 19.02.2015  –  Letzte Antwort am 19.02.2015  –  3 Beiträge
Braun A1 an Surround
TRIOAndreas am 03.02.2004  –  Letzte Antwort am 05.02.2004  –  4 Beiträge
Yamaha DSP-A1
Norbi am 24.07.2003  –  Letzte Antwort am 24.07.2003  –  5 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 17 )
  • Neuestes MitgliedIlikebigboost_
  • Gesamtzahl an Themen1.345.676
  • Gesamtzahl an Beiträgen17.669.813