Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


ENDSTUFE BEIM CANTON AS 15 LÄUFT NUR TEILWEISE WIESO??????????

+A -A
Autor
Beitrag
djsouth2004
Stammgast
#1 erstellt: 19. Jul 2005, 12:06
also habe heute die endstufe vom kolegen bekommen und da hab ich nun ein problem mit,und zwar lässt sie sich einschalten,das lämpchen leuchtet auch aber man sieht das ein stück platine angebrochen ist.....und da wollte ich mal fragen ob man sowas wiede fertig kriegt???


also habe auch schon ein tieftöner dran angeschlossen und der bewegt sich nur auf und ab wenn ich den volume regler nach links und rechts drehe!!!


hoffe hier weiß jemand wie man es wieder fertig macht........


HIER MAL DAS BILD..................



[Beitrag von djsouth2004 am 19. Jul 2005, 16:37 bearbeitet]
djsouth2004
Stammgast
#2 erstellt: 19. Jul 2005, 14:56
also die sicherrungen sind fertig habe ich schon nachgeschaut.........hoffe ihr helft mir
cheops1230
Ist häufiger hier
#3 erstellt: 19. Jul 2005, 20:00
Hallo!
Klar kriegt man das wieder hin.
Du brauchst einen Lötkolben und ein wenig Draht und grundwissen wie du die Leiterbahnen flicken musst.
Mit einen Ohmmeter kontrollieren ob du keinen Schluss eingebaut hast.
lg.cheops
djsouth2004
Stammgast
#4 erstellt: 19. Jul 2005, 20:03
hi danke aber könntest du mir ne anleitung oder so geben damit ich das wieder hinbekomm
cheops1230
Ist häufiger hier
#5 erstellt: 19. Jul 2005, 20:16
Du hast Mail.
Lg cheops
djsouth2004
Stammgast
#6 erstellt: 19. Jul 2005, 20:53
danke habe dir ne mail zurück geschrieben hoffe du kannst mir weiter helfen........wenn du bilder oder so brauchst einfach sagen kann fotos machen..............

mfg tim
Suche:
Das könnte Dich auch interessieren:
Canton AS 20 Sub und der Strom
papahoesfishing am 04.08.2006  –  Letzte Antwort am 12.08.2006  –  8 Beiträge
beim Receiver einschalten- 1 Kanal läuft nicht
bikerbubi am 12.08.2005  –  Letzte Antwort am 13.08.2005  –  4 Beiträge
Rauschen, pfeifen, knacksen...wieso?
Eddie87 am 10.11.2005  –  Letzte Antwort am 10.11.2005  –  2 Beiträge
wieso brummt das ??
25.08.2002  –  Letzte Antwort am 13.05.2005  –  7 Beiträge
Colossus XI läuft nicht
Janski am 13.09.2004  –  Letzte Antwort am 13.09.2004  –  5 Beiträge
Endstufe erforderlich zwischen HK3480 und Canton M 80 DC
Gerhard_ am 07.01.2005  –  Letzte Antwort am 07.01.2005  –  3 Beiträge
Wer kennt diese Endstufe (Model) ?
polo6nfahrer am 31.05.2009  –  Letzte Antwort am 10.06.2009  –  5 Beiträge
Sherwood R-325RDS nur Teilweise ein TON
goldgelb2710 am 08.05.2010  –  Letzte Antwort am 08.05.2010  –  2 Beiträge
Canton BB an Pre outs, nur wie?
-Clemens am 05.12.2006  –  Letzte Antwort am 06.12.2006  –  10 Beiträge
230V endstufe
Audio-man am 20.12.2004  –  Letzte Antwort am 20.12.2004  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedklausherrda
  • Gesamtzahl an Themen1.345.197
  • Gesamtzahl an Beiträgen17.660.805