Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Pioneer DEH-P7400MP macht keinen ton ausser über chinch ausgang und sub ausgang

+A -A
Autor
Beitrag
Jazzblue24
Neuling
#1 erstellt: 25. Jun 2003, 13:31
hy kann mir mehr weiterhelfen.
radio macht keinen ton ausser über chinch ausgänge bzw. subwoofer ausgang
über normalen boxenausgang kommt kein ton.

kennt sich da wer aus, wo man was austauschen bzw. auslöten wechseln muss.
zerlegt hab ich das radio schon.

mfg markus
Suche:
Das könnte Dich auch interessieren:
SUB an LowLevel ??
ITMario2000 am 10.03.2004  –  Letzte Antwort am 10.03.2004  –  2 Beiträge
Ausgang vom Mixer!?
DiscoHouse am 04.08.2005  –  Letzte Antwort am 10.08.2005  –  2 Beiträge
'Optischer Eingang' auf '2x Analog Chinch Ausgang'
DeMode74 am 20.11.2006  –  Letzte Antwort am 20.11.2006  –  9 Beiträge
XLR-Ausgang(Mixer) an Chinch Eingang(Boxen)
sven.kain am 02.11.2009  –  Letzte Antwort am 07.11.2009  –  4 Beiträge
Ton vom CD-Receiver über Tape-Ausgang an Stereo-Vollverstärker anschließen, geht das?
wuchst am 20.01.2010  –  Letzte Antwort am 04.09.2010  –  7 Beiträge
Spannungsteiler am LS ausgang
slowhand22 am 09.12.2005  –  Letzte Antwort am 09.12.2005  –  3 Beiträge
discman mit optischem ausgang
[oo7] am 04.05.2004  –  Letzte Antwort am 06.05.2004  –  9 Beiträge
IP-Bus Chinch Adapter funktioniert nicht..
LexX1 am 08.12.2004  –  Letzte Antwort am 09.12.2004  –  2 Beiträge
Optischer Ausgang defekt/verschmutzt
19.08.2002  –  Letzte Antwort am 06.09.2002  –  29 Beiträge
Mischpult Ausgang auf Aux-Eingan
karl am 20.12.2003  –  Letzte Antwort am 21.12.2003  –  4 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Pioneer

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 31 )
  • Neuestes MitgliedBlueBabs
  • Gesamtzahl an Themen1.345.371
  • Gesamtzahl an Beiträgen17.664.204