Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


"Compact Disc Player SL-PS50" funktioniert nicht mehr!

+A -A
Autor
Beitrag
isi1503
Neuling
#1 erstellt: 12. Mrz 2006, 10:49
Tachchen zusammen,
ich hab ein großes Problem
Habe eine recht alte Anlage von Technics, es hat bis vor kurzem alles einwandfrei funktioniert! Jedoch funktioniert der "Compact Disc Player SL-PS50" nicht mehr. Ich lege eine ganz normale Audio-CD ein, und nach einer Zeit kommt auf dem Display "no Disk". ICh hab das Ding aufgemacht, um zu sehen ob sich die CD überhaupt dreht, jedoch ist dies nicht der Fall. Aus irgendeinem Grund dreht sich die CD nicht mehr wenn man das LAufwerk schließt, wenn man es snstupst läuft es wieder (das geht nur wenn die HAube ab ist). Könnt ihr bei meinem Problem behilflich sein? Kann man das selber beheben oder muss man zum Fachmann? Ich wäre euch überaus dankbar für jegliche Hilfe, und danke schon einmal im vorraus!
MFG
isi1503
frank3
Ist häufiger hier
#2 erstellt: 12. Mrz 2006, 19:26
Hallo,
sie so aus das der Motor vom Laufwerk verschliessen ist oder auch die Elektronik.
Bei alten Geraeten lohnt sich eine Reparatur meistens nicht es sei denn man hat ein besonders gut klingendes oder edles Geraet. Techniks gehoert definitiv nicht dazu (meine Meinung) . Also nach einen neuen Spieler Ausschau halten.

Gruss
Suche:
Das könnte Dich auch interessieren:
Mein mini disc Sony MDS 503 funktioniert nicht
dcaudio am 03.11.2003  –  Letzte Antwort am 03.11.2003  –  3 Beiträge
"NO DISC" Technics SL-PG 480A
ursvoegli am 31.01.2004  –  Letzte Antwort am 31.01.2004  –  2 Beiträge
Sendersuchlauf funktioniert nicht mehr
yanagisawa am 20.03.2008  –  Letzte Antwort am 31.05.2009  –  16 Beiträge
Linke Box funktioniert nicht mehr
xhauster am 10.08.2003  –  Letzte Antwort am 10.08.2003  –  3 Beiträge
Technics SL-P 700 lässt sich nicht fernbedienen???
mathi am 07.08.2004  –  Letzte Antwort am 13.08.2004  –  7 Beiträge
Technics SL-PG590
treas77 am 13.02.2004  –  Letzte Antwort am 17.02.2004  –  15 Beiträge
Entstörer funktioniert auf einmal nicht mehr!
tectec am 24.11.2008  –  Letzte Antwort am 25.11.2008  –  2 Beiträge
Ein Kanal funktioniert irgendwie plötzlich nicht mehr! Helft mir!
AccuphaseP-3000 am 24.05.2006  –  Letzte Antwort am 02.06.2006  –  9 Beiträge
Mein Denon RCD M 33 , funktioniert nicht mehr richtig .
S2088 am 29.12.2013  –  Letzte Antwort am 08.01.2014  –  2 Beiträge
MD-Player Defekt
FrAgFoGg am 05.05.2006  –  Letzte Antwort am 26.05.2006  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 17 )
  • Neuestes MitgliedIlikebigboost_
  • Gesamtzahl an Themen1.345.675
  • Gesamtzahl an Beiträgen17.669.791