Bildprobleme (Artefakte) mit LG OLED 65E7V

+A -A
Autor
Beitrag
Hallo-Welt
Neuling
#1 erstellt: 26. Dez 2017, 11:16
Hallo zusammen und noch einen frohen 2. Weihnachtsfeiertag!

ich mache das Thema mal hier auf, weil ich aktuell der Meinung bin, dass die Probleme nicht so wirklich von meiner Kabel-Infrastruktur herrühren.

Seit 2 Tagen bin ich stolzer Besitzer eines LG 65E7V.

Vorher hatte ich einen LG 55LWS659S (ca. 6 Jahre alt) welcher 100% zuverlässig an meinem

- KD Kabelanschluss
- in unserem Einfamilienhaus
- an einer Kabeldose
- über einen Axing BVS301 Verstärker
- über eine Axing-Weiche
( an der hängt auch noch ein Zimmer an dem ein Samsung TV hängt, auch mit Ci+ G09, der ohne Probleme funktionier)
- mit CI+ Modul und G09 Karte
funktioniert hatte.

Seit ich nun den OLED an dem Anschluss habe, gibt es ständig, in unregelmässigen Abständen, zum Teil extreme Bildprobleme, bis hin zu "Kein Signal".

Am Anfang betraf es nur ein Frequenzbereich, wo u.a SAT 1 HD, RTL 2 HD usw. sind.
Nach ein paar Stunden und der kompletten Einrichtung des TV, war das aber weg.

Dann hatte ich regelmässig Probleme bei ZDF HD und Das Erste HD. Aber auch nicht immer.
Manchmal gibt es, wie gestern Abend (Pro7 HD), über Stunden keine Probleme.
In der Werbung habe ich dann mal auf ZDF HD umgestellt (keine Probleme),
Beim zurückschalten auf Pro7 HD war dann die Katastrophe komplett.

--> zum Teil starke Artefakte Bildung, kaum ein Sender hat ein vernünftiges Bild geliefert.
- ständige Abfrage des Judengsschutz-Pins (selbs bei RTL HD mit "Die Minions".

Das habe ich bereits gemacht / getestet:
- TV Firmware aktualisiert.
- Kabel getauscht (3m, 4-fach geschirmt, 110db)
- KD Hotline befragt, wegen meiner Vermutung es gibt ein Problem mit der Kompatibilität des TV und des Ci+ Modules.
- mehrere Kaltstarts des TV

Der (wirklich) nette und kompetent wirkende MA von der Hotline meinte:
- Keine Störung im Versorgungsgebiet bekannt.
- Probleme mit der Karte oder Modul schliesst er aus, da sonst kein Bild kommen würde, bzw. andere Meldungen erscheinen würde.
- Das willkürliche Abfragen der PIN würde wohl auf ein Empfangsproblem hindeuten.
- Er hat deswegen trotzdem erstmal ein Ticket aufgemacht.

Achso:
Nach dem HÜP im Keller. kommt gleich der Verstärker, danach (2 Meter) die Weiche.
Die Dosen sind pro Etage (Keller, EG, OG) in Reihe geschaltet.
Keller hat 2 Dosen, EG hat 1 Dose und OG hat 3 Dosen.

Aktuell habe ich ein wenig das Gefühl, dass es an dem TV liegen könnte.
Daher die Frage, ob ein Besitzer des Gerätes ähnliche Erfahrungen gemacht hat.

Warum funktioniert mein "alter" LG55LWS659 an der Dose ohne Probleme??

Danke für Eure Mühe im voraus!

@Mod.
Sollte ich hier falsch sein, bitte versschieben
zeerookah
Stammgast
#2 erstellt: 26. Dez 2017, 17:53
Ich würde Schritt für Schritt: CI+ Modul - G09 Karte - Axing BVS301 Verstärker - Axing-Weiche entfernen.
Wenn das Problem dann immer noch da ist weißt du zumindest wo es nicht dran liegt. Aber ich vermute einmal ein oder mehrere Sachen werden die Verursacher sein.
Einfach alles weglassen und den TV mal direkt anschschliessen.
Hallo-Welt
Neuling
#3 erstellt: 27. Dez 2017, 19:58
Hallo zusammen,

so, kurze Rückmeldung:

VF hatte mir nun einen Techniker geschickt.
Der war heute da und hat natürlich an der Dose und dem HüP (nach Verstärker) gemessen.
Mit dem Ergebniss, dass das Signal "zu stark" beim TV ankommt.
Kurz an den beiden Potis des Verstärkers gedreht und siehe da: Problem gelöst.
Sendersuchlauf brachte mehr als 300 Sender und keine Artefakte oder andere Störungen mehr zu finden.

Ich war mir bewusst, dass die beiden Potis evtl. mein Problem lösen könnten, hatte mich aber dann doch nicht daran getraut. Ich wollte den TV im Schlafzimmer im Zweifel nicht auch noch verlieren.

Der Techniker sagte, dass jedes TV Model unteschiedlich mit einem zu starken Signal umgeht.
Bei einem merkt man nichts im Bild bei anderen eben schon.

Ich habe ja schon viel schlechtes zum Support von KD/VF gehört, aber in dem Fall kann ich sagen alles TOP!
Hotline nett und bemüht, schneller & unkomplizierter Termin, Techniker freundlich & hat alles genau erklärt.

@Mod
Thread "gelöst" :-)


[Beitrag von Hallo-Welt am 27. Dez 2017, 19:59 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
65G7V vs.65E7V
Rainer_68 am 22.10.2017  –  Letzte Antwort am 22.10.2017  –  6 Beiträge
Welche Wandhalterung für LG 65E7V?
forsberg99 am 27.10.2017  –  Letzte Antwort am 25.04.2018  –  19 Beiträge
LG 55lb620v Bildprobleme
Bierschlauch am 22.08.2017  –  Letzte Antwort am 23.08.2017  –  2 Beiträge
LG OLED55B7D Bildprobleme
thaliya am 17.06.2018  –  Letzte Antwort am 18.06.2018  –  2 Beiträge
LG OLED C9 defekt?
finalman am 13.10.2019  –  Letzte Antwort am 09.01.2020  –  50 Beiträge
Extrem langsame Wlan Verbindung am LG OLED
zeerookah am 24.01.2018  –  Letzte Antwort am 22.07.2019  –  45 Beiträge
OLED C7D Artefakte nur im Kaltzustand
Robbe62 am 26.06.2018  –  Letzte Antwort am 27.06.2018  –  3 Beiträge
LG OLED 2014 vs 2018
reneu am 13.07.2018  –  Letzte Antwort am 30.07.2018  –  13 Beiträge
Lg oled
Yavuzt69 am 02.01.2020  –  Letzte Antwort am 03.01.2020  –  2 Beiträge
LG 55b7d extreme Artefakte / Bildverzerrung
Hifi-Proctor am 16.09.2017  –  Letzte Antwort am 17.09.2017  –  6 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder876.241 ( Heute: 27 )
  • Neuestes Mitglied/Sascha93/
  • Gesamtzahl an Themen1.461.397
  • Gesamtzahl an Beiträgen19.791.300

Top Hersteller in LG Widget schließen