Selbstständiger Neustart nach dem Einschalten

+A -A
Autor
Beitrag
Fenton
Neuling
#1 erstellt: 27. Dez 2017, 12:50
Hallo,
Ich habe den Sony A1 55" nun seit ca. 2 Wochen im Einsatz. Neben diversen Abstürzen - etwa beim Ausprobieren des Browsers - ist mir in den letzten Tagen vor allem aufgefallen, dass es beim ersten Einschalten am Tag (also nach längerer Pause) nun fast immer zu einem System Crash und einem anschließenden selbstständigen Neustart von Android kommt.
Nach Betätigung der Einschalttaste der FB geht die LED des TVs an und der Bildschirm bleibt für etwa 20 bis 30 Sek. schwarz bis zum Reboot.
(Einmal musste ich den TV auch mittels Tasters am Kickstand einschalten, da keine Reaktion auf de FB - auch hier startete Android dann neu).

Habt Ihr auch Erfahrungen mit wiederkehrenden Systemabstürzen?

Lg.
Chris3636
Inventar
#2 erstellt: 27. Dez 2017, 13:39
Hast Du eine Festplatte angeschlossen?
Fenton
Neuling
#3 erstellt: 27. Dez 2017, 13:45
Ja, Festplatte ist angeschlossen.
Chris3636
Inventar
#4 erstellt: 27. Dez 2017, 13:55
Vielleicht liegt es daran. Eine die der Hersteller vorschreibt? Oft liegt es daran, dass ein TVs neu startet. Weil die falsche dran hängt. Mach sie mal ab und beobachte das weiter.
Fenton
Neuling
#5 erstellt: 27. Dez 2017, 14:10
Es ist eine Intenso TV Festplatte - werde mal beobachten, wie sich der TV ohne Festpatte verhält ;).
Besten Dank!
Suche:
Das könnte Dich auch interessieren:
Sony AF9 - Probleme beim Einschalten nach Standby
Z603 am 10.04.2019  –  Letzte Antwort am 14.05.2019  –  10 Beiträge
Sony KD-55 AF9 nach Update tot
XS5 am 03.12.2018  –  Letzte Antwort am 17.12.2018  –  9 Beiträge
A1 Netflix App Problem
saturn-14 am 01.02.2019  –  Letzte Antwort am 29.10.2019  –  6 Beiträge
Sony OLED A87, Fragen zu Festplatte, Aufnahme, Wiedergabe und TV Laufzeit, Standby
skissi am 31.10.2020  –  Letzte Antwort am 31.10.2020  –  3 Beiträge
AF9/AG9: Regelmäßig Bildschirm schwarz, kein Ton
Woodstock89 am 12.05.2020  –  Letzte Antwort am 22.06.2021  –  5 Beiträge
KD48A9 - Pausefunktion bei Streaming-Apps mit unschönem Fehler
madpat am 31.01.2021  –  Letzte Antwort am 31.01.2021  –  2 Beiträge
KD-65A87 verliert ständig TV Signal
Gurkengraeber am 07.04.2021  –  Letzte Antwort am 23.04.2021  –  7 Beiträge
Problem mit ARC nach Update auf Android 8
denkigroove am 09.02.2019  –  Letzte Antwort am 02.05.2020  –  13 Beiträge
Massive Probleme nach Update auf V6.7140 beim Sony A1
tortiaz85 am 31.01.2021  –  Letzte Antwort am 02.02.2021  –  8 Beiträge
Bluetooth Kopfhörer mit dem Sony A1
Johann521 am 19.09.2017  –  Letzte Antwort am 01.02.2019  –  4 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.569 ( Heute: 11 )
  • Neuestes Mitgliedstorm30006
  • Gesamtzahl an Themen1.513.335
  • Gesamtzahl an Beiträgen20.787.744

Top Hersteller in Sony Widget schließen