Bose V30 Problem - Systemeinstellungen nicht mehr sichtbar

+A -A
Autor
Beitrag
stromboli_1
Neuling
#1 erstellt: 27. Nov 2010, 18:00
Hallo,

ich habe eine Bose V30 seit 2008 in Betrieb.

Angeschlossen
Bose IN HDMI:
- BlueRay Player
- Computer (HDMI Ausgang vom PC)
Bose Out HDMI:
- TV

Für den SAT Receiver läuft nur der Ton über Bose, Video geht direkt zum TV

Letzte Woche habe ich die Softwareupdates vom Januar 2010 eingespielt. Danach konnte ich problemlos die neuen Fernbedienungscodes für den SAT Receiver und den Blue Ray Player über System einstellen. Alles schien zu funktionieren.

Nun stellte ich fest, dass der Blue Ray Player kein Bild an den TV liefert. Als ich dann die Systemeinstellungen aufrufen wollte, merkte ich, dass dies ebenfalls nicht mehr funktioniert.

Der PC funktioniert weiterhin problemlos via Bose zum TV, auch wenn man die HDMI Eingänge (DVD/SAT) wechselt.

Wenn man die System Taste an der FB drückt, erscheint in der grünen Bose Anzeige: "System: siehe TV". Am TV versschwindet dann der Blue Screen mit der Meldung "Kein Videosignal" und wird schwarz. Allerdings erscheinen nicht die Systemeinstellungen.

Gemäß Hotline heute mal alles getrennt und vom Netz genommen, damit ein evtl. "Softwarehänger" aufgelöst wird.
Allerdings kein Erfolg.

FRAGE: HATTE SCHON JEMAND MAL DIESES PROBLEM ??

Vielen Dank
Gruß
Stromboli
stromboli_1
Neuling
#2 erstellt: 28. Nov 2010, 12:10
Problem hat sich erledigt!

Ich habe nochmals alle Verbindungen, incl. Stromversorgung getrennt und erst nach einer Nacht wieder alles verbunden.

Jetzt funktioniert wieder alles.


D.h. Vermutung Hotline "Softwarehänger" war richtig.

Gruß
Stromboli


[Beitrag von stromboli_1 am 28. Nov 2010, 12:12 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
BOSE V30-Lautsprecher rauschen
formel1dixi am 23.08.2009  –  Letzte Antwort am 26.08.2009  –  7 Beiträge
bose v30 update über ps3? HILFEEE
donnna am 28.07.2012  –  Letzte Antwort am 12.10.2012  –  10 Beiträge
Sat Receiver für Bose Lifestyle V30
HD_connect am 10.07.2010  –  Letzte Antwort am 29.07.2010  –  4 Beiträge
Bose V30 aus Kanada o. USA?
zerozerocool am 06.07.2009  –  Letzte Antwort am 08.07.2009  –  13 Beiträge
Bose Problem
Lemon_drop am 03.12.2014  –  Letzte Antwort am 04.12.2014  –  23 Beiträge
Bose acoustimass 10 Problem ?
quattro94winter am 17.01.2015  –  Letzte Antwort am 17.01.2015  –  13 Beiträge
Problem mit BOSE CINEMATE System
rollerlala am 09.06.2009  –  Letzte Antwort am 09.06.2009  –  5 Beiträge
BOSE V 30.kaufen? alternativen?
z31 am 02.04.2010  –  Letzte Antwort am 05.04.2010  –  7 Beiträge
Problem mit Bose V20
walterbaum am 25.09.2009  –  Letzte Antwort am 11.10.2009  –  14 Beiträge
Bose 3-2-1 Problem
madmaxgt am 15.04.2007  –  Letzte Antwort am 15.04.2007  –  2 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder852.880 ( Heute: 44 )
  • Neuestes MitgliedShizuoka
  • Gesamtzahl an Themen1.422.848
  • Gesamtzahl an Beiträgen19.089.099