Panasonic SA-XR 58/59

+A -A
Autor
Beitrag
streo
Hat sich gelöscht
#1 erstellt: 13. Jun 2008, 18:08
Hallo,
habe seit gestern das SA-XR59.
Nach dem auomatischen Einmessen bleibt die rote
"auto speaker setup" Lampe dauernd an. Ist das ok so ?.
Oder habe ich das Setup nicht richtig beendet ?

Gruß
streo
mi201
Stammgast
#2 erstellt: 13. Jun 2008, 22:01
Hallo Streo!

Das Lämpchen erlischt erst, wenn Du eine manuelle Veränderung an der Lautsprechereinstellung vornimmst. Also, alles o.k.!

Gruß

Micha
Suche:
Das könnte Dich auch interessieren:
Panasonic SA-XR 59 und 1080p
*Bossi am 25.01.2008  –  Letzte Antwort am 18.05.2008  –  3 Beiträge
Autom.Lautsprecherkalib.bei Panasonic SA-XR 59
destroyer1 am 27.04.2008  –  Letzte Antwort am 01.06.2008  –  7 Beiträge
Panasonic SA-XR 58 5.1 Sound Problem!
mcfly666 am 16.04.2007  –  Letzte Antwort am 18.04.2007  –  14 Beiträge
Verkaufsstop Panasonic SA-XR 59 EG-S
lutzpaulotto am 04.01.2008  –  Letzte Antwort am 19.01.2008  –  8 Beiträge
Dolby Digital an SA XR 59
Mr.Scorpio am 22.02.2009  –  Letzte Antwort am 23.02.2009  –  4 Beiträge
Panasonic SA XR 58 oder 55?
Erazer[GER] am 17.12.2006  –  Letzte Antwort am 02.04.2007  –  14 Beiträge
Panasonic SA-XR59
Atikus am 30.06.2007  –  Letzte Antwort am 25.07.2007  –  5 Beiträge
Panasonic SA-XR59 "Update" möglich ?
Omsel am 29.05.2008  –  Letzte Antwort am 30.05.2008  –  2 Beiträge
PANASONIC SA-XR59 HDMI-Signalverarbeitung?
KnutEdelbert am 23.10.2007  –  Letzte Antwort am 11.11.2007  –  5 Beiträge
PS3, Panasonic SA-XR 58 + BlueRay
Modde68 am 04.03.2009  –  Letzte Antwort am 09.03.2009  –  3 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 1 )
  • Neuestes MitgliedStephan_Bulgakov
  • Gesamtzahl an Themen1.454.046
  • Gesamtzahl an Beiträgen19.666.764

Hersteller in diesem Thread Widget schließen