Eurosky SR 400 RGB 1.0

+A -A
Autor
Beitrag
Aventinus2
Hat sich gelöscht
#1 erstellt: 26. Jun 2008, 18:06
Eurosky SR 400 RGB 1.0
Anschluss funktioniert, aber gebrauchtes Gerät zeigt nur:
"Rentrez Code Partental"
-Kindersicherung?
Keine Bedienungsanleitung vorhanden, kein "Reset-Knopf" am Gerät.
Wer kann mir helfen, den Knoten zu lösen?

mfg Aventinus2


[Beitrag von Aventinus2 am 26. Jun 2008, 18:39 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
AV-Receiver 400-450?
derFredl am 18.03.2005  –  Letzte Antwort am 22.03.2005  –  14 Beiträge
AV RECEIVER um 400?
rgordon am 13.11.2006  –  Letzte Antwort am 14.11.2006  –  11 Beiträge
Onkyo TX-SR703 TX-SR 703 7.1 AV Receiver für 400 ??
Tony-Montana am 10.01.2008  –  Letzte Antwort am 13.01.2008  –  23 Beiträge
Onkyo TX-SR 600 oder TX-SR 601
pointex am 09.04.2004  –  Letzte Antwort am 09.04.2004  –  4 Beiträge
Onkyo TX-SR 603 vs. TX-SR 503
bast1 am 22.02.2006  –  Letzte Antwort am 22.02.2006  –  2 Beiträge
rgb - laienproblem
ronconsoda am 07.08.2006  –  Letzte Antwort am 19.08.2006  –  10 Beiträge
SA-XR 58 EG-K vs.TX-SR 603 E
Michaelju am 22.11.2006  –  Letzte Antwort am 01.12.2006  –  44 Beiträge
Subwoofer Onkyo TX-SR 505 Kein Signal (Stereo!)
MICLange am 21.12.2007  –  Letzte Antwort am 21.12.2007  –  5 Beiträge
Anlage <= 400?
meddlmax am 05.12.2003  –  Letzte Antwort am 08.12.2003  –  10 Beiträge
Marantz SR 7300 <-> Sr 7400
klr am 20.01.2004  –  Letzte Antwort am 13.08.2007  –  16 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder836.942 ( Heute: 2 )
  • Neuestes Mitgliedrevester_
  • Gesamtzahl an Themen1.394.416
  • Gesamtzahl an Beiträgen18.547.734

Hersteller in diesem Thread Widget schließen