DVD-Lade fährt immer wieder zurück

+A -A
Autor
Beitrag
rainim
Ist häufiger hier
#1 erstellt: 31. Okt 2008, 21:38
Hallo zusammen
Hoffe, dass das hier der richtige thread ist.
Ich habe eine Pioneer Heimkinoanlage XV-DV55 und folgendes Problem: Die DVD-Lade fährt immer wieder zurück, wenn ich sie öffnen möchte. Ich muss sie richtig festhalten, wenn ich eine DVD einlegen, oder rausnehmen möchte.
Kennt jemand dieses Problem und weis Abhilfe?

Danke euch
lg, Rainer
fischmeister
Inventar
#2 erstellt: 01. Nov 2008, 14:45
Die Mechanik wird wohl defekt sein - wenn du noch Garantie / Gewährleistung hast, ab in die Werkstatt.


[Beitrag von fischmeister am 01. Nov 2008, 14:47 bearbeitet]
rainim
Ist häufiger hier
#3 erstellt: 02. Nov 2008, 13:49
Na ja, ich weis nicht nachdem das Gerät schon ca. 5-6 Jahre alt ist, wirds wohl nichts mehr mit Gewährleistung....
rainim
Ist häufiger hier
#4 erstellt: 22. Okt 2009, 08:23
es ist ja jetzt schon eine zeit her, seit ich diesen eintrag erstellt habe. habe in der zwischenezeit mitbekommen, dass dieses problem bei diser anlage ein bekanntes sei.
daher wolle ich wiedermal nachfragen, ob irgend jemand hier im forum event. schon eine lösung hat.

lg, rainer
chrisl79
Stammgast
#5 erstellt: 18. Nov 2009, 01:57
Ist ganz einfach, hatte ich bei nem Sony CD-Player auch mal. Da ist einfach Staub/Schmutz auf dem Relais, was das Signal weiter gibt. Entweder mal mit Hochdruckspray vorsichtig durchpusten oder in ner Werkstatt für 20-30 Euro ne Komplettreinigung.
rainim
Ist häufiger hier
#6 erstellt: 24. Nov 2009, 09:40
Aha. Sehr interessante Theorie. Werd ich mal versuchen.....
Danke erstmal
lg, Rainer
Tradefritz
Neuling
#7 erstellt: 10. Mrz 2016, 00:38
ja, ich kenne dieses Verhalten von meinem System in gleicher Weise. Liegt wohl an einem Relais mit Verzögerungsschaltung (jawohl, einem Relais!) in der Elektronik, das die Lade aufhalten soll. Der Sache bin ich nie näher nachgegangen, da kurz nach Auftreten dieser Erscheinung, die man mit Schnelligkeit und Geschick noch ganz gut meistern kann, der Rest des DVD-Laufwerkes "müde" wurde. ich muss kurz ausholen: Mein System steht in einer Ferienwohnung am Meer (feucht!) und wird halt nur sporadisch benutzt.
Langer Rede kurzer Sinn: Das Laufwerk lässt sich nach mehrfacher Öffnung, Säuberung etc. zwar immer noch mit gutem Zureden zum Laufen bringen. javascript:insert(' ','')Ich habe aber nun der Einfachheit halber einen preiswerten Blueray-Player ergänzt und über optischen Audioeingang am System angeschlossen, Rest läuft direkt zum TV über HDMI. Das funktioniert prima. Die übrigen Funktionen des XV-DV55 funktionieren ebenfalls immer noch prima. Mittlerweile hat das Ding sogar einen Technisat DAB/Internetradio über zweite optische Schnittstelle angeschlossen und spielt auf wie eh und je! javascript:insert(' ','')
Apalone
Inventar
#8 erstellt: 27. Mrz 2016, 15:24
man muss nicht zwingend auf einen Beitrag antworten, den man mit Google zufällig gefunden hat!
>> Nach sieben Jahren interessiert das den TE garantiert nicht mehr.
fullfreeversion
Neuling
#9 erstellt: 01. Mai 2016, 04:00
Great
gwloch2020
Neuling
#10 erstellt: 19. Mai 2020, 16:33
ich habe das gleiche Problem mit einem Denon DVD 3000. Manchmal bleibt die Schublade offen und manchmal fährt sie gleich wieder zu und manchmal klemmt sie dann meine CD ein, wenn ich veruche sie einzulegen.
Gibt es dazu noch Erkenntnisse?

Gerd
olimuc
Stammgast
#11 erstellt: 19. Mai 2020, 16:46
Das Phänomen liegt zumindest bei CD-Playern meist an Verschmutzungen der Kontaktfühler, die den ausgefahrenen Endzustand der Lade melden. D. h. diese Meldung unterbleibt bei verschmutzten Kontakten und die Zahnradmechanik der Lade dreht über den Endpunkt hinaus bis die Lade wieder geschlossen ist. Ich gehe davon aus, dass die Mechanik der DVD Player die gleiche ist.

Ich musste zur Reparatur (d. h. Reinigung der Fühlerkontakte) die Lademechanik meines Onkyo DX-6920 quasi komplett zerlegen, um da ran zu kommen. Jetzt funktioniert er allerdings einwandfrei.
gwloch2020
Neuling
#12 erstellt: 19. Mai 2020, 21:37
Hallo,
danke für die Rückmeldung.
Ich habe das in aufgeschraubtem Zustand und mit abgenommenem Deckel des Laufwerks untersucht und festgestellt, dass ein kleiner Hebel der die Schublade an der Seite abtastet auf die kleinste Berührung reagiert und die offene Schublade zufährt. Ohne weitergehende Zerlegung ist das aber wohl nicht näher analysierbar und justierbar. Das ist mir z.Zt. zuviel Aufwand. Ich habe an das Lager des Hebelchens einen Mini-Tropfen Teflonöl drangemacht. Die Fehlfunktion tritt jetzt etwas seltener auf und ich versuche damit erst mal zu leben.

Gerd
olimuc
Stammgast
#13 erstellt: 20. Mai 2020, 00:08
Das kann ich gut verstehen; zerlegen ist auch einfacher als das zusammenbauen, da dann die Position(en) der Lade wieder mit den Zahnradstellungen übereinstimmen müssen
Suche:
Das könnte Dich auch interessieren:
Probleme mit Lade/Laden bei Onkyo
Zladdik am 27.12.2008  –  Letzte Antwort am 28.12.2008  –  3 Beiträge
LG RH278H, DVD Recorder spinnt, DVD-Lade geht immer auf und zu. Was kann ich machen ?
frankylie am 02.09.2013  –  Letzte Antwort am 02.09.2013  –  2 Beiträge
Denon DVD 700 - undefinierte Position
auwi am 20.01.2009  –  Letzte Antwort am 06.02.2009  –  6 Beiträge
Denon DVD 2910 Lade öffnet nicht
Canon am 12.07.2010  –  Letzte Antwort am 19.11.2019  –  6 Beiträge
Tokai LRD-3000 --- DVD Lade ohne Funktion
alfstingray am 12.11.2010  –  Letzte Antwort am 01.12.2010  –  4 Beiträge
Lenco DVD-20 Gedächtnissprobleme?
pompebled am 07.08.2005  –  Letzte Antwort am 08.08.2005  –  2 Beiträge
Panasonic DVD-S97: Lade öffnet sich nicht mehr
Nino_Brown am 17.07.2011  –  Letzte Antwort am 20.07.2011  –  3 Beiträge
HILFE!!! Pio 565, Lade macht komische Geräusche!!
hemn2 am 12.01.2004  –  Letzte Antwort am 12.01.2004  –  3 Beiträge
Neuer DVD-Player, der SACD kann
Panurg am 16.12.2019  –  Letzte Antwort am 23.12.2019  –  18 Beiträge
Samsung DVD-HD850 Problem "No Disk"
marcob1979 am 06.08.2008  –  Letzte Antwort am 06.08.2008  –  2 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder883.312 ( Heute: 2 )
  • Neuestes Mitglied_Linus_
  • Gesamtzahl an Themen1.472.671
  • Gesamtzahl an Beiträgen20.001.447

Hersteller in diesem Thread Widget schließen